Forum GSR - GSX-S750
Probleme démarrage !!! - Page 4 Gsr75010

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailRechercherS'enregistrerConnexion

Partagez
 

 Probleme démarrage !!!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
bougie85

bougie85

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 27
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 20 Sep - 15:20

J'espère que c'est bien ça. On croise les doigts les gars
Revenir en haut Aller en bas
blackbird59

blackbird59

Masculin Messages : 17105
-Date d'inscription : 05/12/2012
-Age : 49
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 20 Sep - 16:00

espérons que cela soit bien ca maintenant....

tu nous tiens au jus...
Revenir en haut Aller en bas
sat49

sat49

Masculin Messages : 1727
-Date d'inscription : 11/05/2013
-Age : 55
-Localisation : Angers

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 20 Sep - 16:17

Repérage de module c'est quoi ça??
En tout cas chapeau à ton concess il s'en occupe!!
Revenir en haut Aller en bas
titgsr53

titgsr53

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 26
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 21 Sep - 19:29

salut les gas je reviens des 24h et ma meule a pas du tout merdé du week'end pourvu que sa dure sinon j'aurai été voir mon concessionnaire qui avais 2 moto engagé pour réparé sa o camping bleu lol
mai sinon toi arbi ces quoi le module a reprogrammer au kaou si sa reviens ce fichu check?
Revenir en haut Aller en bas
arbi

arbi

Masculin Messages : 1654
-Date d'inscription : 12/06/2012
-Age : 41
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 4 Oct - 0:00

@titgsr53 a écrit:
il ma changer le relais de ma centrale clignotant par celui d'origine car la mienne a été modifié suite a mes cligno a led et ma fait montrer que sans lui la moto de démarrai pas et affiché check et ce relais est la seule pièce non d'origine sur ma moto donc espérons que sa soit cela Smile je croise les doigt

Salut,
Titgsr53, même opération de mon concess, même résultat que toi, TOUT REFONCTIONNE !!!
Cela venait de la centrale de clignotant...
Plus qu'à rouler !!!
Revenir en haut Aller en bas
bougie85

bougie85

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 27
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 4 Oct - 0:12

Tant mieux pour vous les gars j'espère que votre soucis est bel et bien réparer et que vous rouliez sans avoir peur de tomber en panne!!!
Revenir en haut Aller en bas
cooper

cooper

Masculin Messages : 1808
-Date d'inscription : 28/02/2012
-Age : 39
-Localisation : Somme

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 4 Oct - 9:45

@titgsr53 a écrit:
il m'a fait montrer que sans lui la moto de démarrai pas et affiché check ...

c'est normal, la centrale cligno sert aussi à la sécurité de béquille, donc sans ou si elle est défectueuse, le calculateur pense que la béquille est sortie. Wink
par contre c'est clair que ce n'est pas à cette pièce qu'on pense en 1er pour un pb de démarrage No

après ces centrales de remplacement "plug&play" doivent être fab en chine donc Rolling Eyes
c'est aussi pour ça que je préfère ajouter une centrale 2 fils, au moins ça ne touche que la partie cligno et la centrale origine reste en place. Wink

en espérant que ça résolve votre problème définitivement aidez moi
Revenir en haut Aller en bas
sat49

sat49

Masculin Messages : 1727
-Date d'inscription : 11/05/2013
-Age : 55
-Localisation : Angers

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 4 Oct - 17:45

Content pour vous les gars qu'enfin le problème soit solutionné!
Revenir en haut Aller en bas
arbi

arbi

Masculin Messages : 1654
-Date d'inscription : 12/06/2012
-Age : 41
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 12 Oct - 12:23

Merci à tous !!!
Pour moi, depuis, plus de problème.
Revenir en haut Aller en bas
bougie85

bougie85

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 27
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 12 Oct - 19:47

super!!!!!!
Revenir en haut Aller en bas
juju85

juju85

Masculin Messages : 697
-Date d'inscription : 30/03/2014
-Age : 33
-Localisation : Vendée
-Emploi/loisirs : fraiseur cn la pêche et autres

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 22 Nov - 15:21

sa y'est j'suis emmerdé CHEK!!!
je suis tombé en panne hier et pas moyen de démarrer même en insistant...ON/OFF
j'ai appelé l'assistance un dépanneur est venu mais aujourd'hui je suis piéton...
est ce que suz prête des meules?
même si c'est un gex,on fera avec,lol!
Revenir en haut Aller en bas
juju85

juju85

Masculin Messages : 697
-Date d'inscription : 30/03/2014
-Age : 33
-Localisation : Vendée
-Emploi/loisirs : fraiseur cn la pêche et autres

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 22 Nov - 22:44

Je dirais donc au mécano que ça viendrai de la centrale de clignotant?
Revenir en haut Aller en bas
arbi

arbi

Masculin Messages : 1654
-Date d'inscription : 12/06/2012
-Age : 41
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 22 Nov - 23:01

Salut juju,
Oui parle lui de la centrale...
Ou débranche la pour voir et essaye.
Tiens nous au jus jus......
alco01
Revenir en haut Aller en bas
blood07

blood07

Masculin Messages : 134
-Date d'inscription : 02/09/2014
-Age : 37
-Localisation : aubenas

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 23 Nov - 2:28

Pour en revenir au premier souci de SAT ton soucis de démarrage et probablement du a une mer** dans l'essence qui suite a la révision a du ce loger dans les durite et arrivé aux injecteurs et comme le dépanneurs a insisté c'est mer** a fini par passé. C'est une solution probable car j'ai déja eu le coup sur une plate
Revenir en haut Aller en bas
sat49

sat49

Masculin Messages : 1727
-Date d'inscription : 11/05/2013
-Age : 55
-Localisation : Angers

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 23 Nov - 8:45

Oui c'est ce que je fini par me dire aussi car depuis puis aucun soucis.
Revenir en haut Aller en bas
titgsr53

titgsr53

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 26
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 23 Nov - 11:10

Oui faut parler de la centrale moi depuis plus aucun soucis et les voir clignoter plus vite me derange pas on me voi mieu au contraire
Revenir en haut Aller en bas
juju85

juju85

Masculin Messages : 697
-Date d'inscription : 30/03/2014
-Age : 33
-Localisation : Vendée
-Emploi/loisirs : fraiseur cn la pêche et autres

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeDim 23 Nov - 15:11

C'est la centrale d'origine que j'ai...(ça clignote déjà vite)
Revenir en haut Aller en bas
juju85

juju85

Masculin Messages : 697
-Date d'inscription : 30/03/2014
-Age : 33
-Localisation : Vendée
-Emploi/loisirs : fraiseur cn la pêche et autres

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeVen 28 Nov - 5:54

Panne inconnu et aucun code défauts!quand la moto est arrivé chez le concessionnaire elle à redémarrer comme si rien ne c'était passé..
Revenir en haut Aller en bas
bougie85

bougie85

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 27
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeVen 28 Nov - 13:31

Ta moto t'aime pas!!!
Revenir en haut Aller en bas
arbi

arbi

Masculin Messages : 1654
-Date d'inscription : 12/06/2012
-Age : 41
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeVen 28 Nov - 14:01

Juju,
Ta centrale d'origine est peut être morte ?
As tu essayé, lorsque ca t'arrive, de laisser la clé tournée et d'attendre qqs secondes ?
Dans mon cas, la pompe ne s'amorcait pas au départ et qqs secondes (10 à 30 secondes) après ça marchait.
Tiens au ju... Wink
Revenir en haut Aller en bas
arbi

arbi

Masculin Messages : 1654
-Date d'inscription : 12/06/2012
-Age : 41
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeVen 28 Nov - 22:12

Alors juju, ça donne quoi ?
En espérant pour toi que cela fonctionne pour demain au moins Wink
Revenir en haut Aller en bas
juju85

juju85

Masculin Messages : 697
-Date d'inscription : 30/03/2014
-Age : 33
-Localisation : Vendée
-Emploi/loisirs : fraiseur cn la pêche et autres

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 29 Nov - 3:23

Ça ne la pas refais..donc j'attends la panne...merci du conseil!
Revenir en haut Aller en bas
arbi

arbi

Masculin Messages : 1654
-Date d'inscription : 12/06/2012
-Age : 41
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitimeSam 29 Nov - 20:57

J'espère que tu as pu démarrer aujourd'hui... Wink
Tu raconteras...
Revenir en haut Aller en bas
Contenu sponsorisé




Probleme démarrage !!! - Page 4 Empty
MessageSujet: Re: Probleme démarrage !!!   Probleme démarrage !!! - Page 4 I_icon_minitime

Revenir en haut Aller en bas
 
Probleme démarrage !!!
Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4
 Sujets similaires
-
» Probleme démarrage À l'aide !!!!
» Probleme démarrage venture lite
» Problème démarrage c80
» probleme démarrage (plus d'huile ...)
» PROBLéME POUR LES LIEN

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: