Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème de démarrage

Aller en bas 
AuteurMessage
damo

avatar

Masculin Messages : 232
-Date d'inscription : 25/04/2014
-Age : 44
-Localisation : vaucluse
-Emploi/loisirs : ceramiste

MessageSujet: Problème de démarrage    Jeu 9 Avr - 12:41

Bonjour a tous, alors voilà j'ai un problème , ce matin je prends la moto pour aller travailler tout va bien et à midi pour partir je tourne la clé et rien ne se passe le le voyant vert du point mort et allumer mais il n'y a pas le N d'afficher a la place il y a une barre horizontale , El le bruit du check-up quand on tourne la clé ne se fait plus . Quand je mets le contact le voyant F1s'allume et c'éteins aussi sec . j'aurais aimé mettre une photo de mon tableau de bord mais avec le portable je n'y arrive pas
Revenir en haut Aller en bas
damo

avatar

Masculin Messages : 232
-Date d'inscription : 25/04/2014
-Age : 44
-Localisation : vaucluse
-Emploi/loisirs : ceramiste

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 12:44

Apparemment y'a pas tout le message qui s'est écrit donc je remercie d'avance pour les réponses
Revenir en haut Aller en bas
Julio25

avatar

Masculin Messages : 659
-Date d'inscription : 15/04/2012
-Age : 30
-Localisation : Col de la Faucille

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 12:59

Une vitesse d'enclenchée, le coupe-circuit, le contacteur de la béquille?
Revenir en haut Aller en bas
damo

avatar

Masculin Messages : 232
-Date d'inscription : 25/04/2014
-Age : 44
-Localisation : vaucluse
-Emploi/loisirs : ceramiste

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 13:10

Non pas de vitesse enclenchée le contacteur je pense pas , tout ce que je sais c'est qu'il y a marqué CHEC en bas a droite du compteur:/ je vais sûrement téléphoner à mon concessionnaire à 14 heures je suis à 2 km de chez eux, si ils peuvent venir la chercher,j'espère aussi qu'ils me feront rien payé elle a 10mois donc sous garantie et 4600km
Revenir en haut Aller en bas
damo

avatar

Masculin Messages : 232
-Date d'inscription : 25/04/2014
-Age : 44
-Localisation : vaucluse
-Emploi/loisirs : ceramiste

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 14:18

Voilà je suis un gros BITOS j'ai trouvé mon problème c'est le coupe-circuit qui était enclenché à cause du casque que j'ai mis sur le guidon faut être con quand même ,dans tous les cas merci julio25 .
Revenir en haut Aller en bas
chris_bev

avatar

Masculin Messages : 3892
-Date d'inscription : 29/06/2014
-Age : 43
-Localisation : La Balme de Sillingy
-Emploi/loisirs : Consultant

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 14:21


Julios avait dit de regarder le coupe circuit.... tkt ça arrive a tout le monde au moins une fois...
Revenir en haut Aller en bas
damo

avatar

Masculin Messages : 232
-Date d'inscription : 25/04/2014
-Age : 44
-Localisation : vaucluse
-Emploi/loisirs : ceramiste

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 14:26

PTDR je n'ai jamais mon casque sur le guidon de peur de le déformer et là je sais pas pourquoi je l'ai mis mais c'est la dernière fois Smile
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Problème de démarrage    Jeu 9 Avr - 21:05



plus de peur que de mal alors....

le coupe circuit, la béquille, c'est un classique....

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage    

Revenir en haut Aller en bas
 
Problème de démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage mystère
» problème de démarrage sur ma 1302 s
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid
» Problème application eyeliner !!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: