Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Probleme démarrage !!!

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Probleme démarrage !!!   Mer 27 Aoû 2014 - 8:06

Ce matin impossible de démarrer j'ai bien du contact, le démarreur se lance mais rien a faire pour démarrer!
le pire elle sort de la rev il y 3 jours
Problème de batterie ou une cosse mal remis par le mécano après la verif des bougies?
Je vais la mettre en charge cet après midi en rentrant mais je me posais la question, ou se trouve la batterie, est-elle facilement accessible et démontable?


Dernière édition par sat49 le Mer 27 Aoû 2014 - 15:54, édité 1 fois
Revenir en haut Aller en bas
Julio25

avatar

Masculin Messages : 659
-Date d'inscription : 15/04/2012
-Age : 30
-Localisation : Col de la Faucille

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 8:22

La batterie se trouve sous la selle conducteur. Il y a une vis 6 pans de chaque coté de la selle à retirée. Il faut aussi retirée la pièce cylindrique dans laquelle passe les vis. Ensuite, il faut soulever le devant de la selle (coté réservoir) et tu dois apercevoir la batterie. Lors de l'achat de la mienne, le concessionnaire m'a montré ceci.

La manip n'est pas décrite dans le manuel utilisateur?
Elle l'est dans la revue technique. Sinon, regarde le tuto pour changer la centrale clignotante, une partie des opérations est expliqué.
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 10:46

Merci je vais regarder ça en rentrant du boulot cet aprem.
Ce qui est curieux c'est que le démarreur semblait avoir du jus mais rien à faire pour qu'elle démarre.
Revenir en haut Aller en bas
Julio25

avatar

Masculin Messages : 659
-Date d'inscription : 15/04/2012
-Age : 30
-Localisation : Col de la Faucille

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 11:08

Malheureusement, la durée de vie d'une batterie est très aléatoire.
Le lendemain de l'achat de mon bandit, impossible de la démarrer, obligé de sortir les pinces et je n'ai plus eu de soucis.
2 ans plus tard, à 120 kms de chez moi, je fais une pause, impossible ensuite de redémarrer, juste un clic du démarreur, j'ai donc poussé. Heureusement qu'il faisait jour car le simple fait de mettre les phares m'éteignait le moteur. Après changement de la batterie, plus aucun souci jusqu'à la vente.

Il me semble que certaines personnes du forum on vu leur batterie morte au bout de 9 mois.
Revenir en haut Aller en bas
mika

avatar

Masculin Messages : 2668
-Date d'inscription : 07/07/2013
-Age : 31
-Localisation : Lyon
-Emploi/loisirs : Detailing

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 12:20

+1 pour la batterie au bout de 9 mois je l'avais lu également Wink Sinon sat tu as bien vérifié ton coupe circuit ? c'est con mais des fois on y pense pas
Revenir en haut Aller en bas
http://www.lavageserviceautomoto.com/
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 13:32

@mika a écrit:
+1 pour la batterie au bout de 9 mois je l'avais lu également Wink Sinon sat tu as bien vérifié ton coupe circuit ? c'est con mais des fois on y pense pas

Non pas vérifié il était 6h00 du mat pas trop réveillé Crying or Very sad et déjà en retard et c'est aussi ce que je me suis dit dans la matinée mais si le coupe circuit est engagé le démarreur ne devrait pas se lancer?
alors que la j'avais du contact,du phare et le démarreur se lançait mais sans résultat sur la mise en route.
Elle sort de rev des 6000,est-ce qu'il m'aurait pas mal remis un antiparasite en vérifiant les bougies?
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 15:58

alors après avoir vérifié le coupe circuit qui est en bonne position, j'essaye de la redémarrer, le moteur part mais ca ne dure qu'une demi seconde et plus rien, j'essaye a nouveau le démarreur se lance mais rien a faire pour démarrer!
Je viens de tester la batterie elle m'indique 12,6 v ,est-ce ok selon vous?
Revenir en haut Aller en bas
@Rico

avatar

Masculin Messages : 279
-Date d'inscription : 28/07/2014
-Age : 30
-Localisation : Caen

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 16:20

Je ne sais même pas si c'est du 24V ou 12V la batterie, tu te rapelle se qui est écrit dessus?
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 16:35

c'est du 12V sur le gsr. Apres, ta pas laisser tes veilleuses allumer par hasard et que ta batterie s'est decharger?
Ou bien ils ont pas assez serrer les cosses du + et - de la batterie?
vérifie tout avant de changer de batterie car je m'étais fait avoir dans mon bateau, j'ai changer ma batterie alors que j'avait simplement mal serrer la batterie.... 150€ dans le cul et jel'avait donner a mon grand pere pour son tracteur et ma neuve a cramer avant l'ancienne qui fonctionne encore d'ailleurs.....
Revenir en haut Aller en bas
@Rico

avatar

Masculin Messages : 279
-Date d'inscription : 28/07/2014
-Age : 30
-Localisation : Caen

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 16:59

Oui c'est claire mais si tu as 12,6 elle devrait être bonne pour moi, mesure l'ampérage au pire pour être sur. Attention pour l'ampérage il faut débrancher les cosses avant.
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 16:59

Batterie recharger je suis à 13,4 v, après info la charge est bonne,ce n'est donc pas de là dont viendrait le soucis,je viens d'appeler l'assistance il vienne me la chercher dans la soirée.
Fais c..... mon concess est a 100 bornes du coup je dois aller chez un agent Suz qui n'a pas spécialement bonne réputation!
Revenir en haut Aller en bas
@Rico

avatar

Masculin Messages : 279
-Date d'inscription : 28/07/2014
-Age : 30
-Localisation : Caen

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 17:05

Courage Sad Sad
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 17:33

en ce moment c'est l'écatombe, plusieurs gsr tombe en panne sur le forum..... faites que ca s'arrete!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 17:54

Me voici de retour!
Le dépanneur est venue pour chercher la moto, le gars me demande ce qu'elle a je lui explique, il essaye à son tour de la démarrer, essaye, essaye encore, insiste, insiste encore (mais il va me vider ma batterie là du coup!! Crying or Very sad ) et d(un coup le moteur commence à s'entrainer tout doucement et elle démarre! Au moins la batterie avait de la ressource!
Par précaution la dépaneuse me duit jusqu'à chez l'agent Suz et là pas de bol le mécano est en congés ils ne prennent pas de véhicule à l'atelier,super!!! en repartant de chez eux elle demarrer au 1/4 de tour impeccable,je suis donc rentrer à la maison avec ma GSR.

lLe problème n'est pas vraiment résolu, je ne vois pas ce qui l'a empêchée de démarrer, avez vous une idée?
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:06

humidité? faux contact?
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:07

je connais un mecano de 50 qui laissait les 50 sous le flotte sans remettre la selle, imaginez vous l'etat des fils batterie etc....
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:13

Pas pris l'eau, elle était en rev samedi matin, puis roulé environ 200 bornes l'après midi, puis 3 jours au chaud dans le garage et ce matin couac!!
Revenir en haut Aller en bas
mika

avatar

Masculin Messages : 2668
-Date d'inscription : 07/07/2013
-Age : 31
-Localisation : Lyon
-Emploi/loisirs : Detailing

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:15

Tu appelles ton garage ou tu as fais la rev et tu gueule un bon coup surtout ! tu y retourne et soit ils te passent une moto pour rentrer soit ils te règlent le problème en direct Wink
Revenir en haut Aller en bas
http://www.lavageserviceautomoto.com/
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:19

C'est fait mika je les ai appelé, le concess m'a dit de leur emmener mais quand il m'a dit ça elle ne démarrait pas encore.Je bosse toute la semaine assez tard le temps que j'arrive chez eux ils seront fermés.
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:20

lol on sent bien mika le sanguin la mdrrrrrr
c'est vrai que me mettant a la place de sat c'est relou ca, tu met chez un pro et tu ressort avec un probleme, c'est pas cool
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 18:24

Pas sûr que ca vienne de la rev,d'autant qu'elle a roulé au retour sans problème et tout l'après midi ensuite.
A part vidange, filtre, vérif bougie,graissage , tension câble embrayage et réglage du sélecteur c'est tout ce qu'ils ont fait, donc à priori rien qui puisse provoquer un problème par la suite.
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 19:04

slt sat49 bienvenu o club des gsr pas de chance Sad
tu entend la pompe se lancé ou sa mais check sur ton tableau de bord comme moi et arbi ?
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 19:17

Non pas de problème j'entend bien la pompe quand je met le contact
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 19:27

a oki au moins tu a un avantage sur nous car nous elle veut rien comprendre mais une fois qu'elle ce décide elle démare mais c'est tres rare mtn de plus en plus :/
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû 2014 - 19:43

@titgsr53 a écrit:
a oki au moins tu a un avantage sur nous car nous elle veut rien comprendre mais une fois qu'elle ce décide elle démare mais c'est tres rare mtn de plus en plus :/

Memes symptômes que moi? Tu l'as pas emmené chez ton concess?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme démarrage !!!   

Revenir en haut Aller en bas
 
Probleme démarrage !!!
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» probleme de sommeil
» probleme de dos,quelle echarpe choisir?
» il as tu un probleme avec le site......
» PROBLEME DES CLINIQUES CNSS
» Probleme MH?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: