Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Probleme démarrage !!!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû - 20:09

Non pas les mème car elle se lance pas du tout mème pas un bruit électrique pour dire qu'elle se lance et je lenmene demain o concéssionaire et sa fai o moin 2 semaine quelle a été bloqué pour sa
Revenir en haut Aller en bas
Julio25

avatar

Masculin Messages : 666
-Date d'inscription : 15/04/2012
-Age : 30
-Localisation : Col de la Faucille

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû - 21:23

Désolé pour le HS,

Sat49, dans ton cas, tu as appelé l'assistance. Dans ton contrat, c'est convenu qu'il doivent l'emmener dans un garage/concession moto ou bien il l'emmène au garage le plus proche (moto/voiture confondu)?
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû - 21:34

En fait, notre problème avec titgsr53 est différent.
On met la clé, on tourne, pas de bruit de pompe et indication "Check"...
Alors tu trifouilles la clé à maximum, tu éteints, tu rallume... Rien...
Et puis tout d'un coup, tu ne sais pas pourquoi... Alléluia... La pompe se lance et tu peux démarrer.
Mais ça peut prendre qqs secondes, comme plusieurs minutes...
Le truc DÉBILE, une fois démarrée, tu peux rouler sans crainte qu'elle s'arrête en route, par contre si tu cale... Aie aie aie... C'est reparti pour un tour...

Chose aussi importante, ça va en s'aggravant au fur et à mesure...
Ça démarre de moins en moins.
Pour moi, changement du faisceau électrique... Pour rien ça recommence.
Et il y à une autre GSR750 avec les mêmes problèmes à Nantes...


Dernière édition par arbi le Mer 27 Aoû - 23:15, édité 1 fois
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû - 22:33

oui tu a exactement bien résumé le problème arbi surtout le mot alléluia tout le monde le dit quand sa démarre ^^
le mek de ma concesse me croyait limite pas que sa marche pas xd
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17104
-Date d'inscription : 05/12/2012
-Age : 48
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Probleme démarrage !!!   Mer 27 Aoû - 23:54

les gars je ne voudrais pas vous faire peur mais j'ai eu le même problème avec une de mes anciennes voitures : changement de beaucoup de pièces mais rien n'y a fait... je l'ai revendu....

bon courage à vous, je compatis et ne lâchez pas l'affaire avec suzuki

Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 0:06

nous fais pas peur blackbird59 je veux pas changer de moto sinon sa sera un cb1000r ou z1000 ne t'inkiete pas je vais pas lacher suzuki ma moto est neuve elle n'a que 1ans et demi elle est sous garantie il vont se débrouillé a résoudre le soucis sinon il vont la récupérer ce n'est pas normal une moto acheté 7000€ sans équipement plus toute les révisons avec et elle est en panne :/
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1726
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 6:57

Arbi et titgsr53 j'espère que vos concess vont trouver la panne, surtout tenez nous au courant
au cas ou ça arriverait à d'autres.

Concernant mon problème de démarrage, ce matin la bécane a démarrer au 1/4 de tour nickel!
Je ne comprends vraiment pas ce qui s'est passé!!
Je trouve juste le ralenti un peu bas, ils ont du me le régler à la rev, je suis à environ 750 tours au ralenti en ce moment.
Est-ce que ça ne jouerais pas au moment du démarrage à froid?



Dernière édition par sat49 le Jeu 28 Aoû - 18:23, édité 2 fois
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 12:57

Bb,
C'est à dire ? Beaucoup de pièces... ???
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17104
-Date d'inscription : 05/12/2012
-Age : 48
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 13:16

que de l'électronique : sondes, calculateurs ou un trucs de ce genre mais au total 4 pièces en 3 fois et le problème n'avait jamais été résolu et bien sur à chaque fois je payais car plus garantie...

le concess avait été sympa, pièces à prix coutant et pas de mo mais quand même...

imagine tu fais le plein et au moment de démarrer rien, tu pousses la voiture et un vigile au bout d'une demi heure vient te voir pour que tu enlèves la voiture....

je peux comprendre l'angoisse au moment d'appuyer sur le bouton du démarreur pour vous les gars...
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 13:23

Juste que dans mon cas, je l'ai emmener juste avant la fin de garantie...
Imagines le coup de bol (si on peut dire...)
Ils ont devoir de résultat même s'ils doivent tout changer !!! Wink
Mais je n'ai qu'une hâte... Qu'ils trouvent pour pouvoir rouler sans stress !!!
Revenir en haut Aller en bas
cedside

avatar

Masculin Messages : 2022
-Date d'inscription : 13/03/2014
-Age : 28
-Localisation : 06

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 13:56

Tiens nous au courant bon courage... !!
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 17:43

Oui car j'ai mème pu envi de rouler car je c'est mème pas si elle va redémarré et blackbird59 on a mème pas le temps d'appuyer sur le démarreur car on c'est des que l'on tourne la clef parcontre pas de chance avant la garantie maintenant qu'on a signaler le problème avant la fin on est déjà pratiquement sur de rien payer car sinon la misère :/
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1726
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 18:23

@sat49 a écrit:
Arbi et titgsr53 j'espère que vos concess vont trouver la panne, surtout tenez nous au courant
au cas ou ça arriverait à d'autres.

Concernant mon problème de démarrage, ce matin la bécane a démarrer au 1/4 de tour nickel!
Je ne comprends vraiment pas ce qui s'est passé!!
Je trouve juste le ralenti un peu bas, ils ont du me le régler à la rev, je suis à environ 750 tours au ralenti en ce moment.
Est-ce que ça ne jouerais pas au moment du démarrage à froid?


Cet après midi en sortant du boulot démarrage nickel!
On dirait bien que tout est rentré dans l'ordre sans rien faire et surtout sans savoir pourquoi!
Bizarre quand même cette panne
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 19:22

voila moto déposé a mon chère concessionnaire bientôt il vont sortir le tapis rouge a force de me voir ^^
je leur est dit de voir avec suzuki car j'ai signaler les autre moto dont celle de arbi a nantes qu'il on la même panne car il ont essayer devant le garage elle a démarré du premier coup et devant che moi 5 coup de clef pour la démarré grosse merdouille ce quelle a et il est mm pas sur quelle soit prète avant les 24h et c'est pas imaginable tout est déjà réservé
Revenir en haut Aller en bas
@Rico

avatar

Masculin Messages : 279
-Date d'inscription : 28/07/2014
-Age : 31
-Localisation : Caen

MessageSujet: Re: Probleme démarrage !!!   Jeu 28 Aoû - 19:31

Courage, je compatie Very Happy
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mar 2 Sep - 21:24

@sat49 a écrit:
@sat49 a écrit:
Arbi et titgsr53 j'espère que vos concess vont trouver la panne, surtout tenez nous au courant
au cas ou ça arriverait à d'autres.

Concernant mon problème de démarrage, ce matin la bécane a démarrer au 1/4 de tour nickel!
Je ne comprends vraiment pas ce qui s'est passé!!
Je trouve juste le ralenti un peu bas, ils ont du me le régler à la rev, je suis à environ 750 tours au ralenti en ce moment.
Est-ce que ça ne jouerais pas au moment du démarrage à froid?


Cet après midi en sortant du boulot démarrage nickel!
On dirait bien que tout est rentré dans l'ordre sans rien faire et surtout sans savoir pourquoi!
Bizarre quand même cette panne

Pour les tours à froid, je regarderais demain matin pour t'indiquer au moins à combien je suis.

Pour ta panne, c'est clair que c'est bizarre... Mais du moment que c'est parti...
Par contre, un conseil, tu l'emmène à ton concess et s'il ne trouve rien, pas grave !!!
Prinicpe de résultat donc à partir du moment ou tu indiques ce pb sous garantie et s'il revient une fois la garantie passée, ils n'ont pas le choix que de la reprendre à leurs frais... Wink


@titgsr53 a écrit:
voila moto déposé a mon chère concessionnaire bientôt il vont sortir le tapis rouge a force de me voir ^^
je leur est dit de voir avec suzuki car j'ai signaler les autre moto dont celle de arbi a nantes qu'il on la même panne car il ont essayer devant le garage elle a démarré du premier coup et devant che moi 5 coup de clef pour la démarré grosse merdouille ce quelle a et il est mm pas sur quelle soit prète avant les 24h et c'est pas imaginable tout est déjà réservé

Alors as tu des news ?
De mon côté, j'ai eu mon concess....
Ça ne s'annonce pas très bon...
L'expert Suzuki lui a demandé de remplir un questionnaire complet avant toute autre intervention...
Chose qu'il a fait...
Maintenant plus qu'à attendre le retour "officiel"...
Ça m'énerve ça procédures !!!
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mar 2 Sep - 23:43

olola arbi tu m'inquiète encore plus la avec le questionaire non aujourd'hui pas eu le temps d'allé faire un tour pour savoir si il a appelé ou pas j"espère car sinon il vont m'entendre parler du pays. tu sais pas c'est quoi les question dessus?
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 6:25

Pour les questions, je ne sais pas.
Sinon ton concess peut appeler le mien s'il veut, il demande Armand à l'atelier.
A suivre..... Sad
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1726
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 7:31

@ arbi

Oui je veux bien que tu me dises ce que ça donne à froid, mo i je suis dans les 750 tours environ
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 19:32

Bon je pence que c'est bonne nouvelle j'ai été voir mon concéssionaire tal heure et m'a dit que Suzuki France a renvoyer un boîtier cdi vierge et il me le pose demain ac reprogramation des clef dnc normalement sa serai bon Very Happy je redonne des nouvelles demain des je la récupère Very Happy ma suzy Very Happy
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 21:36

@sat49 a écrit:
@ arbi
Oui je veux bien que tu me dises ce que ça donne à froid, mo i je suis dans les 750 tours environ

Alors ce soir (ce matin, tête dans le cul... J'ai oublié... Wink ), sans avoir démarré de toute la journée, j'étais aux alentours de 1100/1200 tours.
Ça fait pas beaucouptes 750 tours...
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 22:09

@titgsr53 a écrit:
Bon je pence que c'est bonne nouvelle j'ai été voir mon concéssionaire tal heure et m'a dit que Suzuki France a renvoyer un boîtier cdi vierge et il me le pose demain ac reprogramation des clef dnc normalement sa serai bon Very Happy je redonne des nouvelles demain des je la récupère Very Happy ma suzy Very Happy

Tiens nous/moi Wink au jus !!!
J'appellerai directement mon concess !!!

Aujourd'hui, idem... Tu démarre t'es content... Tu coupe, tu démarre plus...
J'en ai ras le bol !!!
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 22:14

oui ne t'inquiète pas pour sa je te dirai direct car j'ai parler a mon mécano que celle de nantes (toi) a eu un questionnaire et pas de modif avant suzuki prend une décision et moi a 18h il ma dit qu'il avait reçus le boiter dans la journée et me font sa demain Very Happy plus que précé j’espère que c'est sa
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mer 3 Sep - 22:37

Je vais l'appeler direct demain matin !!!

Si tu peux me donner les coordonnées de ton concess par MP.
Je lui donnerais ainsi des infos plus "concrètes"...
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Jeu 4 Sep - 17:58

Alors ? Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme démarrage !!!   

Revenir en haut Aller en bas
 
Probleme démarrage !!!
Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Probleme démarrage À l'aide !!!!
» Probleme démarrage venture lite
» Problème démarrage c80
» probleme démarrage (plus d'huile ...)
» PROBLéME POUR LES LIEN

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: