Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Probleme démarrage !!!

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Jeu 4 Sep - 18:31

Sans vouloir te donner de gausses joies...
mon concess a deja changé le boitier cdi sur l'autre GSR 750... les problèmes sont revenus...
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Jeu 4 Sep - 19:07

Je vien de récupérer ma moto et je n'ai encore eu le temp de voir si sa récomence mon concèss ma fait remplir le questionnaire pour Suzuki moi qui été super heureux de la retrouver tu me fai baisser ma joie :/
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 12:39

Salut titgsr53,
Désolé si je t'ai fait baisser ta joie...
Ca donne quoi à ce matin ?
Moi, pas de changement... toujours x fois pour démarrer...
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 16:49

Moi pas eu le temp de ressayer depuis hier et ce week pourai pas je pars a la mer . Toi il ton changer quelque choze?
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 17:46

A part le faisceau electrique, rien d'autre, pour l'instant...
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 18:05

Les gars votre problème a t'il commencé comme le mien?
Aavoir le démarreur se lance il fait son boulot mais le moteur lui ne veut pas partir ou bien vous n'avez rien de rien au moment d'appuyer sur la mise en route?
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 19:06

Notre cas Smile est différent.
Tu mets la clé, tu tournes, électrique tout est nikel, mais la pompe ne se lance passe donc impossibilité de lancer quoi que ce soit...

Pourquoi demandes tu cela ?

Tu as vu pour le nombre de tour minute...
Bizarre sur la tienne... Un peu bas effectivement...
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 19:31

je demandais ça pour savoir si je devais m'attendre ( ou pas) à une évolution de soucis.
La tienne est à combien au ralenti?
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Ven 5 Sep - 23:29

Sat...
Comme indiqué plus haut Wink
Jétais aux alentours de 1100/1200 tours.
Ça fait pas beaucoup tes 750 tours...
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Sam 6 Sep - 9:45

Merci Arbi,j'avais zappé le post plus haut Laughing
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mar 9 Sep - 20:02

salut tout le monde bonne nouvelle pour le moment depuis le changement de mon cdi la moto démarre nickel du premier coup Very Happy
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mar 9 Sep - 20:44

Salut,
Cool !!!
Sans vouloir casser ta joie (que je comprends aisément !!!), à voir dans le temps...
Comme m'a indiqué mon concess... Pour eux, ce n'est pas ça...
Maintenant, ils ont peut être tord...
Tiens nous au jus (si je peux dire... Wink )
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mar 9 Sep - 20:48

oui a voir dans le temps c'est la première fois je la sort depuis jeudi dernier ne vous inquieté pas je tien o jus si sa le refait
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Lun 15 Sep - 23:55

je reviens par ici mais en mauvaise nouvelle Sad
j'ai sorti ma moto tout a l'heure j'ai fait 50km je me suis arrêter mettre de l'essence et la au redémarrage c'est le drame ce fameux CHECK est revenu 2 fois Sad je vais attendre la semaine pro d'aller chea suz après les 24h sinon je vais me retrouver sans moto là bas
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 6:48

Salut titgsr53,
Et mer**...
Bon, c'est con à dire mais... Mon concess avait raison... J'aurais préféré pour toi le contraire...
Faut d'ailleurs que je l'appelle...
Revenir en haut Aller en bas
sat49

avatar

Masculin Messages : 1724
-Date d'inscription : 11/05/2013
-Age : 54
-Localisation : Angers

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 7:05

C'est quand même incroyable qu'ils ne trouvent pas la panne!!
Est ce qu'il y a beaucoup de cas comme vous?
Revenir en haut Aller en bas
jc crz

avatar

Masculin Messages : 3710
-Date d'inscription : 09/06/2014
-Age : 48
-Localisation : Pinsaguel
-Emploi/loisirs : marche à pieds

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 7:25

Salut les gars,

Le "check" apparait quand on veut démarrer la moto avec le coupe-circuit sur off, à ce moment là, la pompe ne se lance pas et c'est normal, on est ok ? alors question bete ... ce serait pas le coupe-circuit qui vous met la misère ? moi j'dis ça, j'dis rien !

J'espère que ça va se régler ce problème ... ggaaazzz le potos !
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 10508
-Date d'inscription : 27/02/2012
-Age : 28
-Localisation : Nord-Isère
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 9:06

Le problème vient peut être de la couleur? scratch

Moi tout va bien

Comme dit jc crz, ça peut venir d'un truc tout con, qu'on ne pense vraiment pas à regarder. A vos voltmètre!

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo c'est par ici!

Tu veux rendre ton GSR unique et plus performant, c'est par ici!!


Revenir en haut Aller en bas
PHIL06

avatar

Masculin Messages : 816
-Date d'inscription : 06/07/2013
-Age : 59
-Localisation : NICE
-Emploi/loisirs : moto,parapente

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 11:20

pour le check coupure d'urgence.
A tout hasard ta moto ne serait pas équipée d'une alarme genre TG qui serait défectueuse???
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 18:55

ralalala les gars quelle galere votre panne!!!!!
courage a vous et je trove ca bizarre qu'a nantes ils ne trouvent pas, ils ont quasi que de la gsr750, au bout d'un moment tu la connait par coeur.....
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Mar 16 Sep - 20:12

Et non... Ce n'est pas le coupe circuit...
J'ai déjà testé... Et je ne suis pas assez... Blond pour ça !!! lol!

Titgsr53,
Sans faire attention, j'ai fait un test qui "fonctionne"...
Tu mets la clé
Tu tournes
Si pas de bruit de pompe, tu laisses sans rien toucher...
Et bah de mon côté, la pompe se lance au bout de qqs secondes...
Bizarre, mais je l'ai fait plusieurs fois, et à chaque fois la pompe est repartie...
Faut que j'en parle à la concession.
Dis moi si ça te fait pareil.

Bougie,
Merci !!!
Je confirme qu'à Nantes ils ne savent pas même si, comme tu dos, ils en ont des wagons de notre GSR...
Revenir en haut Aller en bas
titgsr53

avatar

Masculin Messages : 105
-Date d'inscription : 04/03/2014
-Age : 25
-Localisation : laval
-Emploi/loisirs : maintenance fromagerie

MessageSujet: Re: Probleme démarrage !!!   Mer 17 Sep - 18:19

salut tout le monde je suis allé a mon concesse ce matin et il ma changer le relais de ma centrale clignotant par celui d'origine car la mienne a été modifié suite a mes cligno a led et ma fait montrer que sans lui la moto de démarrai pas et affiché check et ce relais est la seule pièce non d'origine sur ma moto donc espérons que sa soit cela Smile je croise les doigt
Revenir en haut Aller en bas
cedside

avatar

Masculin Messages : 2022
-Date d'inscription : 13/03/2014
-Age : 27
-Localisation : 06

MessageSujet: Re: Probleme démarrage !!!   Jeu 18 Sep - 9:10

Tiens nous au courant, surtout que ça ne sert à rien ces centrales
Revenir en haut Aller en bas
arbi

avatar

Masculin Messages : 1652
-Date d'inscription : 12/06/2012
-Age : 40
-Localisation : Nantes
-Emploi/loisirs : Commercial informatique... Vendée :0)

MessageSujet: Re: Probleme démarrage !!!   Sam 20 Sep - 13:57

Bon... Message de mon concess... Ils auraient trouvés...
Cela viendra d'un reparametrage d'un module...
Il y en aurait pour 5 min...
Plus qu'à aller les voir...
Revenir en haut Aller en bas
chris_bev

avatar

Masculin Messages : 3909
-Date d'inscription : 29/06/2014
-Age : 43
-Localisation : La Balme de Sillingy
-Emploi/loisirs : Consultant

MessageSujet: Re: Probleme démarrage !!!   Sam 20 Sep - 14:55

courage les gars
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme démarrage !!!   

Revenir en haut Aller en bas
 
Probleme démarrage !!!
Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: