Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème démarrage

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Problème démarrage    Lun 17 Avr - 19:47

Hello la compagnie,

Voila j'ai un petit soucis pour démarrer ma belle.

Je m'explique :
1- Je démarre la moto une première fois je la laisse tournée un peu puis je l'éteint au coupe circuit.

2- Quelques minutes plus tard je vais pour la redémarrer je ferme le coupe circuit et j'appuie sur le démarreur et embrayant évidemment, la gros soucis elle ne veut pas démarrer et se coupe au bout d' 1 seconde et reprend le cycle de démarrage qu'on a quand on tourne la clé pour l'allumer avec l'aiguille qui monte dans les tours puis redescend. Mais le bruit quand elle fait ca n'est pas le même que d'habitude je ne serais pas dire mais j'ai l'impression que le son est plus grave.

3- Je l'éteins, tourne la clé pour la démarrer et la pareil même histoire.

Le voyant rouge au dessus de celui du voyant avec la clé reste allumé est ce normal, je ne me souviens pas qu'il restait allumé. Je n'y comprend rien. Je ne pense pas que ce soit la batterie car elle a très bien démarrer la première fois. Il y aurait-il une mise en sécurité sur le GSR?

Quelqu'un aurait une idée?
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 4355
-Date d'inscription : 18/08/2016
-Age : 35
-Localisation : Briey

MessageSujet: Re: Problème démarrage    Lun 17 Avr - 22:45

Ce n'est pas normal que le voyant rouge au-dessus de celui de la clé reste allumé. Il doit s'éteindre dès que le moteur tourne. A tout hasard tu n'aurais pas la 1ère enclenchée ?

Quand ce témoin reste allumé ça peut venir de 2 choses :
- température de liquide de refroidissement > 120 °C (mais j'en doute vu que c'est au démarrage et je présume que tu n'as pas roulé avant)
- niveau d'huile trop bas, et dans ce cas tu dois avoir le petit symbole d'huile qui reste affiché sur l'écran à côté.

Regarde ton livret pages 2-12 et 2-13, et surtout ton niveau d'huile Wink

Parce qu'un moteur qui manque d'huile, et bah comment dire... affraid
Revenir en haut Aller en bas
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 5:33

Merci Vince1983 pour ta réponse.

Donc non je n'ai pas de première d'engagé et effectivement j'ai le petit symbole d'huile qui est affiché.
Je vais donc regardé le niveau d'huile et voir ca.
Mais le voyant rouge est toujours présent quand tu tourne la clé c'est une fois que le moteur est en marche qu'il s'éteint? Or la je n'arrive pas à démarrer le moteur

Voila le tableau de bord :

Revenir en haut Aller en bas
MatMat

avatar

Masculin Messages : 87
-Date d'inscription : 11/01/2017
-Age : 24
-Localisation : La Balme de Sillingy

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 8:14

C'est normal que le symbole de l'huile est allumé si ton moteur ne tourne pas, il doit s'éteindre quand tu démarre.
Revenir en haut Aller en bas
GGGRRRRR

avatar

Masculin Messages : 142
-Date d'inscription : 31/01/2015
-Age : 39
-Localisation : MTP
-Emploi/loisirs : Rallye, musique, bricolage et mécanique

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 10:54

Pourquoi tu éteins la moto avec le coupe circuit? C'est chercher la mer** la ou elle n'est pas.
Mets un coup de Wd 40 ou nettoyant contact dans ton coupe circuit.
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 4355
-Date d'inscription : 18/08/2016
-Age : 35
-Localisation : Briey

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 13:23

@Rideuse du 53 a écrit:
Mais le voyant rouge est toujours présent quand tu tourne la clé c'est une fois que le moteur est en marche qu'il s'éteint?

Oui c'est ça. Jette un coup d'oeil à ton niveau d'huile, et si ce n'est pas ça le problème alors là je ne vois pas...
Revenir en haut Aller en bas
mimi37

avatar

Masculin Messages : 392
-Date d'inscription : 23/10/2016
-Age : 38
-Localisation : saint pierre des corps
-Emploi/loisirs : Agent de securité incendie

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 14:24

hello rideuse
j'ai eu le même problème sur mon gsxr
a mon avis c'est un problème sur l'anti démarrage de ta moto c'est le voyant de la clé qui reste allumé
ta moto a du male a reconnaitre ta clé
essai avec ton double et voit a mettre du wd40 au niveau de tes connectiques
moi j'ai du changé cdi et faisceaux sur mon gex car je la lavé trop et l'humidité c'est mise au cdi
j'ai les même symptôme que toi
je l'ai mis chez suzuki pour recherche de panne et ils ont trouver ca
voila
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 4355
-Date d'inscription : 18/08/2016
-Age : 35
-Localisation : Briey

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 15:25

@mimi37 a écrit:
hello rideuse
j'ai eu le même problème sur mon gsxr
a mon avis c'est un problème sur l'anti démarrage de ta moto c'est le voyant de la clé qui reste allumé
ta moto a du male a reconnaitre ta clé
essai avec ton double et voit a mettre du wd40 au niveau de tes connectiques
moi j'ai du changé cdi et faisceaux sur mon gex car je la lavé trop et l'humidité c'est mise au cdi
j'ai les même symptôme que toi
je l'ai mis chez suzuki pour recherche de panne et ils ont trouver ca
voila

D'après ce que j'ai compris du problème de Rideuse c'est le voyant au-dessus du voyant de la clé qui reste allumé. Donc le voyant signifiant un problème de liquide de refroidissement ou d'huile.
Mais tu as peut-être raison sur ce que tu expliques, un essai ne coûte rien Wink
Revenir en haut Aller en bas
mimi37

avatar

Masculin Messages : 392
-Date d'inscription : 23/10/2016
-Age : 38
-Localisation : saint pierre des corps
-Emploi/loisirs : Agent de securité incendie

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 17:37

c'est le meme voyant
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 4355
-Date d'inscription : 18/08/2016
-Age : 35
-Localisation : Briey

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 18:24

@mimi37 a écrit:
c'est le meme voyant

Non tu en as 2 : celui de la clé et au-dessus celui pour huile et liquide de refroidissement.


Revenir en haut Aller en bas
mimi37

avatar

Masculin Messages : 392
-Date d'inscription : 23/10/2016
-Age : 38
-Localisation : saint pierre des corps
-Emploi/loisirs : Agent de securité incendie

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 18:57

ok
Revenir en haut Aller en bas
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 20:05

@mimi37 a écrit:
hello rideuse
j'ai eu le même problème sur mon gsxr
a mon avis c'est un problème sur l'anti démarrage de ta moto c'est le voyant de la clé qui reste allumé
ta moto a du male a reconnaitre ta clé
essai avec ton double et voit a mettre du wd40 au niveau de tes connectiques
moi j'ai du changé cdi et faisceaux sur mon gex car je la lavé trop et l'humidité c'est mise au cdi
j'ai les même symptôme que toi
je l'ai mis chez suzuki pour recherche de panne et ils ont trouver ca
voila

Merci Mimi37 je vais regarder de ce côté là aussi pour voir les connectiques.
Effectivement c est le voyant au dessus de celui de la clé mais le fait d un problème d anti démarrage.
Je vois ca demain et je vous retiens au courant
Revenir en haut Aller en bas
mimi37

avatar

Masculin Messages : 392
-Date d'inscription : 23/10/2016
-Age : 38
-Localisation : saint pierre des corps
-Emploi/loisirs : Agent de securité incendie

MessageSujet: Re: Problème démarrage    Mar 18 Avr - 20:38

ok sinon Emmen la et demande un devis recherche de panne
Revenir en haut Aller en bas
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Re: Problème démarrage    Mer 19 Avr - 4:04

Si je n'arrive pas à la démarrer dans la semaine oui je l'emmènerai au garage.
Tu avais payé combien pour la recherche de la panne mimi37?
Revenir en haut Aller en bas
mimi37

avatar

Masculin Messages : 392
-Date d'inscription : 23/10/2016
-Age : 38
-Localisation : saint pierre des corps
-Emploi/loisirs : Agent de securité incendie

MessageSujet: Re: Problème démarrage    Mer 19 Avr - 10:23

72 euro
Revenir en haut Aller en bas
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Re: Problème démarrage    Jeu 20 Avr - 4:19

Ok

Donc voila après moulte recherches c'est en fin de compte la batterie qui est HS.

Merci à vous pour les réponses
Revenir en haut Aller en bas
mimi37

avatar

Masculin Messages : 392
-Date d'inscription : 23/10/2016
-Age : 38
-Localisation : saint pierre des corps
-Emploi/loisirs : Agent de securité incendie

MessageSujet: Re: Problème démarrage    Jeu 20 Avr - 9:07

cool
Revenir en haut Aller en bas
GGGRRRRR

avatar

Masculin Messages : 142
-Date d'inscription : 31/01/2015
-Age : 39
-Localisation : MTP
-Emploi/loisirs : Rallye, musique, bricolage et mécanique

MessageSujet: Re: Problème démarrage    Jeu 20 Avr - 9:51

Cool, prête pour la belle saison.
Évite quand même d'arrêter ta brêle au coupe circuit, c'est pas fait pour et source de panne.
V
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 4355
-Date d'inscription : 18/08/2016
-Age : 35
-Localisation : Briey

MessageSujet: Re: Problème démarrage    Jeu 20 Avr - 15:27

Cool si c'est que ça Wink
Revenir en haut Aller en bas
GSR89

avatar

Masculin Messages : 9729
-Date d'inscription : 15/11/2013
-Age : 46
-Localisation : yonne
-Emploi/loisirs : chargé d'affaires/musique/moto

MessageSujet: Re: Problème démarrage    Jeu 20 Avr - 16:09

Plus de peur que de mal . Wink

_________________
Revenir en haut Aller en bas
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Re: Problème démarrage    Ven 21 Avr - 10:01

@GGGRRRRR a écrit:
Cool, prête pour la belle saison.
Évite quand même d'arrêter ta brêle au coupe circuit, c'est pas fait pour et source de panne.
V

Oui la saison à déjà bien commencé  Very Happy

C'est vraiment très rare que je l'arrête au coupe circuit depuis que je l'ai (2012) je ne l'ai coupé que 2 ou 3 fois au coupe circuit.

Oui heureusement que c'est que la batterie facile à changer et pas trop cher Very Happy
Revenir en haut Aller en bas
coyotevince

avatar

Masculin Messages : 2878
-Date d'inscription : 19/03/2014
-Age : 40
-Localisation : Ile-de-France - Normandie

MessageSujet: Re: Problème démarrage    Ven 21 Avr - 15:28

@Rideuse du 53 a écrit:
@GGGRRRRR a écrit:
Cool, prête pour la belle saison.
Évite quand même d'arrêter ta brêle au coupe circuit, c'est pas fait pour et source de panne.
V

Oui la saison à déjà bien commencé  Very Happy

C'est vraiment très rare que je l'arrête au coupe circuit depuis que je l'ai (2012) je ne l'ai coupé que 2 ou 3 fois au coupe circuit.

Oui heureusement que c'est que la batterie facile à changer et pas trop cher Very Happy

Tu ne pourras pas sortir cette excuse pour ne pas venir au rasso Very Happy Very Happy Very Happy
Revenir en haut Aller en bas
galaga53

avatar

Masculin Messages : 84
-Date d'inscription : 20/03/2017
-Age : 47
-Localisation : Laval
-Emploi/loisirs : Modelisme, Astronomie, Informatique

MessageSujet: Re: Problème démarrage    Sam 22 Avr - 0:15

Cool que tu ais pu trouver la panne
Revenir en haut Aller en bas
Rideuse du 53

avatar

Féminin Messages : 1278
-Date d'inscription : 02/08/2016
-Age : 31
-Localisation : St Poix
-Emploi/loisirs : Karting

MessageSujet: Re: Problème démarrage    Sam 22 Avr - 9:21

@coyotevince a écrit:
@Rideuse du 53 a écrit:
@GGGRRRRR a écrit:
Cool, prête pour la belle saison.
Évite quand même d'arrêter ta brêle au coupe circuit, c'est pas fait pour et source de panne.
V

Oui la saison à déjà bien commencé  Very Happy

C'est vraiment très rare que je l'arrête au coupe circuit depuis que je l'ai (2012) je ne l'ai coupé que 2 ou 3 fois au coupe circuit.

Oui heureusement que c'est que la batterie facile à changer et pas trop cher Very Happy

Tu ne pourras pas sortir cette excuse pour ne pas venir au rasso Very Happy Very Happy Very Happy

Ca ne risque pas j'ai trop envie de venir au rasso
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 10584
-Date d'inscription : 27/02/2012
-Age : 28
-Localisation : Nord-Isère
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Problème démarrage    Jeu 27 Avr - 9:58

Je pense aussi avoir la batterie HS, parfois à chaud elle refuse de démarrer.

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo c'est par ici!

Tu veux rendre ton GSR unique et plus performant, c'est par ici!!


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage    

Revenir en haut Aller en bas
 
Problème démarrage
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage 250 te
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid
» Problème démarrage c80

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: