Forum GSR - GSX-S750
Problème démarrage Gsr75010
Forum GSR - GSX-S750
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailRechercherS'enregistrerConnexion

 

 Problème démarrage

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
sKc

sKc

Masculin Messages : 374
-Date d'inscription : 21/08/2011
-Age : 29
-Localisation : Chambery
-Emploi/loisirs : Licence management en alternance

Problème démarrage Empty
MessageSujet: Problème démarrage   Problème démarrage I_icon_minitimeLun 30 Juil - 12:25

Salut à tous,

Voila depuis 2 bonnes semaines j'ai un problème avec le démarrage de ma belle.
En effet elle ne craque pas à tous les coups ... mais finit toujours par démarrer ...

Je m'explique, j'ai tester avec ou sans vitesse enclenché. Donc j'enlève la béquille, je met le "coupe circuit" sur ON, le petit bruit électronique de mise en marche se fait entendre, je n'ai aucun voyant allumé, j'actionne le démarreur et la rien ... Je réessaye, je braque le guidon, j’accélère ... toujours rien. J'insiste un peu sans rien faire de particulier et hop elle craque.

Le lendemain matin, elle part du premier coup mais le midi pour rentrer déjeuner c'est le même cinéma ... des fois elle part du premier coup, des fois au second et des fois au bout d'une bonne dizaine d’essais ...

Donc je suis un peu pomé car pas de voyant allumé, ce n'est pas un problème lié au capteur de béquille (j'ai vérifié), j'ai rechargé la batterie la non plus ça n'a rien changé ... je voulais avoir quelques avis avant de passer chez suz'
Revenir en haut Aller en bas
Dime

Dime

Masculin Messages : 570
-Date d'inscription : 16/05/2011
-Age : 30
-Localisation : KELKEPAR

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeLun 30 Juil - 14:17

J'y connais pas grand choses mais c'est les symptomes d'un faux contact je dirais.
Revenir en haut Aller en bas
Swolf ©

Swolf ©

Masculin Messages : 2440
-Date d'inscription : 05/04/2012
-Age : 43
-Localisation : Amiens
-Emploi/loisirs : Photo, Moto, Basket

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeLun 30 Juil - 14:23

Je suis du même avis un faux contact certainement, tu devrais peut-être y faire jeter un oeil par ton concess c'est sous garantie
Revenir en haut Aller en bas
sautrel

sautrel

Masculin Messages : 325
-Date d'inscription : 23/05/2011
-Age : 34
-Localisation : 93
-Emploi/loisirs : chauffagiste

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeLun 30 Juil - 22:52

Regarde la cosse du contact d'embrayage sa peu peut etre sa j'ai eu le souci sur le 600 tu peu la shunter pour faire un essai.
Revenir en haut Aller en bas
tonydu59

tonydu59

Masculin Messages : 127
-Date d'inscription : 24/05/2012
-Age : 30
-Localisation : Valenciennes
-Emploi/loisirs : militaire

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMar 31 Juil - 12:23

juste une question d'info :
C'est possible dans un cas comme celui là, si la moto démarre, roule etc et qu'il y a un faux contact comme supposé ici.. qu'elle finisse par couper le moteur en plein milieu de la route ?
Revenir en haut Aller en bas
Perp-ina

Perp-ina

Masculin Messages : 3059
-Date d'inscription : 25/04/2011
-Age : 55
-Localisation : 66

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMar 31 Juil - 13:09

@sautrel a écrit:
Regarde la cosse du contact d'embrayage sa peu peut etre sa j'ai eu le souci sur le 600 tu peu la shunter pour faire un essai.

+1.

J'ai eu ce cas. Pour shunter, il suffit d'un petit bout de câble rigide en cuivre plié. Chaque extrémité du câble enfoncé dans les deux cosses (partie femelle de la cosse) puis scotché au chatterton.

Le problème ne se manifeste qu'au démarrage. Pas en roulant (impossible).
Revenir en haut Aller en bas
walker41

walker41

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 34
-Localisation : dans le coin

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMar 31 Juil - 15:19

Tu peux essayer l'astuce de shunter le contact d'embrayage sinon, moto en garantie, va voir ton concess qu'il inspecte ça.
Revenir en haut Aller en bas
bengsr

bengsr

Masculin Messages : 465
-Date d'inscription : 18/04/2012
-Age : 35

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMar 31 Juil - 16:10

bizarre bizarre, autant que tu vas voir ton concessionnaire vu qu'elle est garantie au lieu de chercher à droite à gauche
Revenir en haut Aller en bas
jimber69

jimber69

Masculin Messages : 73
-Date d'inscription : 29/05/2012
-Age : 29
-Localisation : amilly

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMer 1 Aoû - 2:39

@tonydu59 a écrit:
juste une question d'info :
C'est possible dans un cas comme celui là, si la moto démarre, roule etc et qu'il y a un faux contact comme supposé ici.. qu'elle finisse par couper le moteur en plein milieu de la route ?

non impossible c'est la condition de démarrage il manque quelque chose pour qu'elle démarre soit le capteur du levier d’embrayage soir peut etre les fils du bouton pour démarré en aucun cas ceci peut arrête ta moto en fonctionnement sa n'agis pas en coupe circuit.
Revenir en haut Aller en bas
Plantafin34

Plantafin34

Masculin Messages : 109
-Date d'inscription : 07/07/2012
-Age : 36
-Localisation : Montpellier
-Emploi/loisirs : Pilote de Ligne

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMer 1 Aoû - 7:03

Salut, je ne suis pas sur que ça ait un rapport, mais mon concess ma déconseillé d'éteindre la moto en utilisant le coupe circuit, il vaut mieux utiliser la coupure au niveau de la clé.
Peut,être qu'à long terme ça a des effets néfastes sur l'allumage.
Revenir en haut Aller en bas
Zbrig

Zbrig

Masculin Messages : 293
-Date d'inscription : 04/06/2012
-Age : 32
-Localisation : Massy

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeMer 1 Aoû - 8:00

Salut, je pense que si c'était l'allumage elle ne démarrerai plus du tout et si elle démarrerai elle marcherai très très mal
Revenir en haut Aller en bas
sKc

sKc

Masculin Messages : 374
-Date d'inscription : 21/08/2011
-Age : 29
-Localisation : Chambery
-Emploi/loisirs : Licence management en alternance

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeJeu 2 Aoû - 14:03

Salut à tous,

J'ai commencer par jeter un œil au niveau des cosses des connecteurs dans la tête de fourche, tout était correct en ce qui concerne les branchement ayant un rapport avec mes cocottes.

Ca ne vient pas non plus de l'embrayage.

En revanche les fils du démarreur ont l'air d'avoir reçu, ils étaient pliés, quasiment coupé en deux. Du coup j'ai remplacé les fils et pour le moment la moto part à la première pression sur le démarreur.

Si jamais ça recommence je l’emmènerais chez mon concess.


@tonydu59:
Soit la moto démarre soit elle ne démarre pas mais si ta moto démarre, en aucun cas un problème au niveau du démarreur pourra coupé ton moteur en route. Soit c'est un problème de réglage moteur soit au niveau du coupe circuit qui "s’enclenche" tout seul.

@plantafin34:
Moi mon concess m'a toujours dit le contraire, de coupé au coupe circuit...
Revenir en haut Aller en bas
Hayabusa81

Hayabusa81

Masculin Messages : 225
-Date d'inscription : 31/12/2011
-Age : 39
-Localisation : mazamet TARN
-Emploi/loisirs : mécanicien compétition auto, sport et collection

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 5 Aoû - 2:11

Salut,
Mon concess m'as dit de couper le contact à la clef car si tu coupe le moteur au coupe circuit plusieurs fois de suite apparemment t'as le voyant FI qui s'allume et le calculo qui se met en mode dégradé. Après c'est ce qu'il mas dit et j'ai pas testé pour vérifier ses dires! ça ma parut bizarre car sur mon bandit de 2007 j'ai toujours coupé le moteur au coupe circuit (qui normalement est un arrêt d'urgence).
Sur le manuel du proprio c'est marqué 4)garer la moto 5)mettre la clef en position off puis bloquer la direction.
Revenir en haut Aller en bas
walker41

walker41

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 34
-Localisation : dans le coin

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 5 Aoû - 9:21

Bon, visiblement tu as trouvé la panne mais c'est assez étrange que les fils soient dans cet état, ils passent proche de la butée de direction?


Dernière édition par walker41 le Dim 5 Aoû - 23:15, édité 1 fois
Revenir en haut Aller en bas
sKc

sKc

Masculin Messages : 374
-Date d'inscription : 21/08/2011
-Age : 29
-Localisation : Chambery
-Emploi/loisirs : Licence management en alternance

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 5 Aoû - 18:46

Salut walker,

Non je parle des deux petits fils du démarreur qui passent sous la cocotte.

Moi aussi j'ai trouvé ça bizarre mais j'ai l'impression qu'ils ont étés "tordus" et bloqués dans cette position des le montage ... et à la longues les fils se sont "dégradés" ce qui à engendré ce problème.

Du moins si le problème viens bien de là ... mais pour le moment elle démarre très bien.
Revenir en haut Aller en bas
Colin27

Colin27

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 29
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 14 Avr - 17:38

Depuis plus aucun soucis ?


Je fais remonté ce topic, car en deux jour j'ai eu le meme soucis que toi... Et la moto est sous garanti.

Si d'autre personne à eu ce problème comment vous l'avez résolu svp Smile.
Revenir en haut Aller en bas
sKc

sKc

Masculin Messages : 374
-Date d'inscription : 21/08/2011
-Age : 29
-Localisation : Chambery
-Emploi/loisirs : Licence management en alternance

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 14 Avr - 19:05

Salut,

Je n'ai pas eu de nouveaux soucis depuis la modification ...

Il y à 99% de change que ça vienne de ta cocotte ou de ton faisceau ...
Tu as le guidon d'origine ou il à été changé ? car il y a de forte chance, si le guidon a été changé, que tu ai percé peut être un peu plus loin ou légèrement en décalé pour fixé ta cocotte et ça tire sur le faisceau dans certaines positions et ça peut légèrement décaler les contacteur plastiques que tu as dans ta cocotte et donc ça joue sur ton coupe circuit ...

En tout cas depuis que j'ai effectué mes modifications je n'ai pas eu de nouveau ce problème.
Revenir en haut Aller en bas
Colin27

Colin27

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 29
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 14 Avr - 19:22

Guidon d'origine...

Si cela le refait je vais voir le concess, et si ça continue, je viens te voir xD. Ca permettra que je descend voir ma soeur sur chambéry mdr.
Revenir en haut Aller en bas
sKc

sKc

Masculin Messages : 374
-Date d'inscription : 21/08/2011
-Age : 29
-Localisation : Chambery
-Emploi/loisirs : Licence management en alternance

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 14 Avr - 19:32

Si besoin Wink

Tien moi au courant.
Revenir en haut Aller en bas
Colin27

Colin27

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 29
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeDim 14 Avr - 19:40

Ouais tkt. Je te mp si ça le refait Smile
Revenir en haut Aller en bas
Colin27

Colin27

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 29
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

Problème démarrage Empty
MessageSujet: Problème de démarrage   Problème démarrage I_icon_minitimeSam 20 Avr - 17:29

Bonjour, Voilà je vous ai fais une petite vidéo pour vous montrez mon problème...


Cela vient du contacteur je pense ou peu être de moi.


Je suis preneur de tout vos conseils.


Revenir en haut Aller en bas
lino0057

lino0057

Masculin Messages : 1964
-Date d'inscription : 29/01/2013
-Age : 34
-Localisation : metz
-Emploi/loisirs : mécanicien auto

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeSam 20 Avr - 17:52

j'ai eu le meme probleme mais j'avais le voyant F1 allumer en meme temps... tu as essayer avec ta 2eme clé
la 1ere s'est peu être déprogrammer
Revenir en haut Aller en bas
Colin27

Colin27

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 29
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeSam 20 Avr - 17:58

Pas con Lino ^^

Oui mais déprogrammer elle démarerais pas du tout non ?


Je vais tester avec la deuxième demain. Et je te dirais. Si c'est ça tu la refais programmer chez suz...
Mais es ce que c'est prix par la garanti ?


Et toi depuis plus de soucis ?
Revenir en haut Aller en bas
lino0057

lino0057

Masculin Messages : 1964
-Date d'inscription : 29/01/2013
-Age : 34
-Localisation : metz
-Emploi/loisirs : mécanicien auto

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeSam 20 Avr - 18:00

bah justement pour le moment je roule avec la 2eme clé... j'ai rdv le 30 pour ma revision et en meme temps il reprog la clé Wink en espérant ne plus etre embêter
Revenir en haut Aller en bas
Colin27

Colin27

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 29
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitimeSam 20 Avr - 18:11

Ben poulet j'ai pas pu resisté à descendre essayer, avec la deuxième clés elle a démarrer du premier coup.


Demain normalement je vais en ballade, je te redis si cela le refait. Si c'est pas le cas je go chez suz refaire prog les clés ^^. J'espère que cela viens de ça et de rien d'autre Smile.
Revenir en haut Aller en bas
Contenu sponsorisé




Problème démarrage Empty
MessageSujet: Re: Problème démarrage   Problème démarrage I_icon_minitime

Revenir en haut Aller en bas
 
Problème démarrage
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problème démarrage 250 te
» Problème de démarrage Kymco 300 MXU
» Petit problème avec mon 125
» problème B14
» Apex problème démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: