Forum GSR - GSX-S750
problème alarme  Gsr75010
Forum GSR - GSX-S750
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailRechercherS'enregistrerConnexion

 

 problème alarme

Aller en bas 
AuteurMessage
Snipfish



Masculin Messages : 21
-Date d'inscription : 12/01/2020
-Age : 38
-Localisation : Sixfours

problème alarme  Empty
MessageSujet: problème alarme    problème alarme  I_icon_minitimeJeu 2 Avr - 11:15

salut les gars j'ai un souci j'ai branché mon alarme sur mon gSR750 tout marche nickel ça sonne ça détecté les choc le soulèvement que j'ai tout branché le rouge sur le rouge le noir sur le noir et les fils jaunes sur les clignos tout ça tout ça sauf que quand ja actionne l alarme j'ai les clignos qui clignotent mais aussi le feux stop les veilleuse ainsi que l eclairage de plaques
HELP PLIIIIIIIIIIIIIIZ
Revenir en haut Aller en bas
!C3M4N

!C3M4N

Masculin Messages : 278
-Date d'inscription : 03/06/2016
-Age : 33
-Localisation : Lyon
-Emploi/loisirs : mécanicien PL

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeJeu 2 Avr - 14:36

Tu t'es pris ou pour brancher l'alarme sur les clignotants ?
Ta un schéma électrique pour le branchement de l'alarme?
Revenir en haut Aller en bas
Snipfish



Masculin Messages : 21
-Date d'inscription : 12/01/2020
-Age : 38
-Localisation : Sixfours

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeJeu 2 Avr - 16:52

Sur le batterie
Revenir en haut Aller en bas
!C3M4N

!C3M4N

Masculin Messages : 278
-Date d'inscription : 03/06/2016
-Age : 33
-Localisation : Lyon
-Emploi/loisirs : mécanicien PL

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeVen 3 Avr - 14:27

tu as branché l'alarme sur la batterie pour son alimentation mais comment as tu branché (direct sur les fils/a la centrale clignotante/porte fusible etc..) les clignos à l'alarme. T'aurais pas ton feux arrière avec cligno intégré?
Revenir en haut Aller en bas
Snipfish



Masculin Messages : 21
-Date d'inscription : 12/01/2020
-Age : 38
-Localisation : Sixfours

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeVen 3 Avr - 14:50

J'ai branché le rouge sur le rouge de la batterie le noir sur le noir de la batterie les deux fils jaunes sur les fils des clignots ar vert gauche et noir droite sachant que sur le droit il ya un noir et un noir rayé blanc je n'ai pas de clignos intégré au feu stop par contre au début ça marché nickel et depuis quelques temps ya tout qui s'allume sans changer les branchement je me demande si ya une centrale qui gère tout ça
Revenir en haut Aller en bas
Snipfish



Masculin Messages : 21
-Date d'inscription : 12/01/2020
-Age : 38
-Localisation : Sixfours

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeVen 3 Avr - 14:52

Autre chose quand j actionné les clignos les clig'os fonctionnent les warning pareil
Revenir en haut Aller en bas
!C3M4N

!C3M4N

Masculin Messages : 278
-Date d'inscription : 03/06/2016
-Age : 33
-Localisation : Lyon
-Emploi/loisirs : mécanicien PL

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeSam 4 Avr - 13:37

comme ça pas évident. par contre si ça fonctionnait bien au départ c'est peut être que tu à un retour de courant ou que l'une de tes connections est pas bien isolé.

un schéma de l'alarme serais le bienvenu et des photos de tes branchement de clignos aussi.
Revenir en haut Aller en bas
Snipfish



Masculin Messages : 21
-Date d'inscription : 12/01/2020
-Age : 38
-Localisation : Sixfours

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeSam 4 Avr - 16:45

Alors. Truc de fou j'ai retrouver ma boîte à fusible mouillé j'ai tout sécher et ça marche
Revenir en haut Aller en bas
!C3M4N

!C3M4N

Masculin Messages : 278
-Date d'inscription : 03/06/2016
-Age : 33
-Localisation : Lyon
-Emploi/loisirs : mécanicien PL

problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitimeLun 6 Avr - 11:12

c'est ça mauvaise isolation du coup.
Tu as lavé ta moto du coup? si tu la fait au karcher attention à ne pas trop aller près. Sinon regarde les possible entrées d'eau car quand il va pleuvoir ça pourrait ce reproduire.
Revenir en haut Aller en bas
Contenu sponsorisé




problème alarme  Empty
MessageSujet: Re: problème alarme    problème alarme  I_icon_minitime

Revenir en haut Aller en bas
 
problème alarme
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème installation alarme sur XB12
» Avec ou sans alarme ?
» joue très bien les fers mais pas les bois: problème de grip
» problème de Gale
» Problème M4 CQB/R DBOYS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: