Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Impossible de démarer

Aller en bas 
AuteurMessage
Kiki64

avatar

Masculin Messages : 401
-Date d'inscription : 01/05/2014
-Age : 37
-Localisation : Bayonne
-Emploi/loisirs : Hopital de bayonne/rugby à fond/ surf

MessageSujet: [Résolu] Impossible de démarer   Jeu 22 Mai - 12:11

Bonjour a tous ! Un post pour essayer de trouver ce qui ne va pas sur mon gsr : ce matin clé dans le contact et rien ! Comme si batterie hs alors que le feu stop marche !??? Mais quand tu tournes la clé y a pas le bruit de circuit habituel , y a rien du tt le compteur s allume mais pas de bruit et démarrage rien non plus .
Alors batterie ?????
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 10423
-Date d'inscription : 27/02/2012
-Age : 27
-Localisation : Nord-Isère
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 12:13

Plutôt le coupe circuit sur ton comodo droit. Mets-le sur ON ça ira mieux Wink.

Je déplace dans moteur / Echappement.

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo c'est par ici!

Tu veux rendre ton GSR unique et plus performant, c'est par ici!!


Revenir en haut Aller en bas
Kiki64

avatar

Masculin Messages : 401
-Date d'inscription : 01/05/2014
-Age : 37
-Localisation : Bayonne
-Emploi/loisirs : Hopital de bayonne/rugby à fond/ surf

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 12:15

En coupe circuit je l'ai a droite . Et j ai essayé et NAda pareil!!! Putain ça va me chauffer ça ! Le conc suz il va m'entendre cet aprem!!!
Revenir en haut Aller en bas
mika

avatar

Masculin Messages : 2668
-Date d'inscription : 07/07/2013
-Age : 31
-Localisation : Lyon
-Emploi/loisirs : Detailing

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 12:19

J'ai changé ton titre qui n'était pas du tout explicite Wink. Comme l'a dit Hell Well, vérifies bien le coupe circuit et si tu n'as pas une vitesse d'enclenchée...
Revenir en haut Aller en bas
http://www.lavageserviceautomoto.com/
Hell Wheel

avatar

Masculin Messages : 10423
-Date d'inscription : 27/02/2012
-Age : 27
-Localisation : Nord-Isère
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 12:40

Oui une vitesse avec la béquille empêche le démarrage, bien vu mika.

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo c'est par ici!

Tu veux rendre ton GSR unique et plus performant, c'est par ici!!


Revenir en haut Aller en bas
Kiki64

avatar

Masculin Messages : 401
-Date d'inscription : 01/05/2014
-Age : 37
-Localisation : Bayonne
-Emploi/loisirs : Hopital de bayonne/rugby à fond/ surf

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 13:04

Bon beh faut que j ouvre les yeux !.... Pour pas démarrer y a 3 possibilités: batterie, coupe circuit , et et et .... Vitesse engagée !.... Alors je ne sais pas comment j ai fait hier , j ai du toucher et voilà .....Wink voilà le blaireau du jour !!! Embarassed 
Revenir en haut Aller en bas
Kiki64

avatar

Masculin Messages : 401
-Date d'inscription : 01/05/2014
-Age : 37
-Localisation : Bayonne
-Emploi/loisirs : Hopital de bayonne/rugby à fond/ surf

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 13:05

Ah beh je viens de voir vos post ! Merci en ts cas très réactif tous ça !
Revenir en haut Aller en bas
loulou57

avatar

Masculin Messages : 1008
-Date d'inscription : 25/04/2014
-Age : 51
-Localisation : 57

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 14:04

Il faut pas non plus oublier de tirer l'embrayage, sinon elle démarre pas.
Revenir en haut Aller en bas
cooper

avatar

Masculin Messages : 1808
-Date d'inscription : 28/02/2012
-Age : 37
-Localisation : Somme

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 14:06

une vitesse engagée seule n'empèche pas de démarrer, vu que de toute façon il faut débrayer, par contre vitesse + béquille là oui.
Revenir en haut Aller en bas
cedside

avatar

Masculin Messages : 2022
-Date d'inscription : 13/03/2014
-Age : 27
-Localisation : 06

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 14:54

Ce que je ne comprends pas c'est que s'il y a vitesse + béquille tu as qqch qui s'affiche sur le tableau de bord^^ "CHECK" il me semble qui veut dire "VERIFIER" LOL

Allez on t'en veut pas ça arrive même au meilleur Wink
Revenir en haut Aller en bas
mika

avatar

Masculin Messages : 2668
-Date d'inscription : 07/07/2013
-Age : 31
-Localisation : Lyon
-Emploi/loisirs : Detailing

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 17:56

Je change le titre en résolu du coup Wink
Revenir en haut Aller en bas
http://www.lavageserviceautomoto.com/
Chris73

avatar

Masculin Messages : 4809
-Date d'inscription : 03/05/2011
-Age : 60
-Localisation :  
-Emploi/loisirs :  

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 18:56

Et si c’était un fusible
Revenir en haut Aller en bas
Kiki64

avatar

Masculin Messages : 401
-Date d'inscription : 01/05/2014
-Age : 37
-Localisation : Bayonne
-Emploi/loisirs : Hopital de bayonne/rugby à fond/ surf

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 22 Mai - 22:11

@cedside a écrit:
Ce que je ne comprends pas c'est que s'il y a vitesse + béquille tu as qqch qui s'affiche sur le tableau de bord^^ "CHECK" il me semble qui veut dire "VERIFIER" LOL

Allez on t'en veut pas ça arrive même au meilleur Wink

Rien ne vaut un bon vieux kick moi je dis!!!  
Revenir en haut Aller en bas
MatJer

avatar

Masculin Messages : 14
-Date d'inscription : 31/12/2017
-Age : 45
-Localisation : PAris

MessageSujet: Re: [Résolu] Impossible de démarer   Sam 14 Avr - 14:47

Bonjour,
Je sais que le problème est résolu. J'ai moi aussi résolu mon problème de démarrage et je voulais vous le partager car cela peut certainement servir.
En effet, j'avais depuis 2, 3 mois des problèmes ,non régulier, pour démarrer mon GSR. J'essayais de sortir ou ranger la béquille latérale, j'appuyais plusieurs fois sur la poignée d'embrayage, je retirais la clé de contact et la re-rentrais, j'attendais 10mns.Je précise que la moto était au point mort et sur béquille latérale. Bref, au bout d'un moment, par chance cela repartais. Il faut dire que je roule tous les jours avec la moto (trajet Essonne-Yvelines) mais que la moto est à l'abris nuit et jour (au sec mais non chauffé). La pluie n'arrange pas les choses.  J'ai donc démonté la batterie, mesuré 12,9v. J'ai controlé tous les fusibles. Je l'ai rechargée toute une nuit et controlée au même voltage. Puis, un jour, impossible de démarrer malgré toutes les techniques citées ci-dessus. J'ai donc poussé la moto pour démarrer et rentrer chez moi (le voyant F1 en prime et une moto en mode 3 pattes). Arrivé chez moi, j'ai tenté le démarrage normal en vain. Je mets le contact, le compteur s'affiche normalement (pas de voyant F1), la mise en pression fonction très bien (tous les petits bruits habituels sont entendus), le phare est allumé (incluat les veilleuses), mais lorsque j'appuie sur le bouton de démarrage, la lumière du phare s'éteint (sauf les veilleuses) et rien ne se passe. J'ai regardé de plus prêt (c.a.d. en dessous) du capteur au niveau de la poignée d'embrayage et j'ai constaté que le contacteur ne revenait pas entièrement à sa position (pas évident à voir). C'était donc ce capteur la cause de tous mes ennuis de démarrage depuis 2 ou 3 mois. J'ai passé un coup de soufflette et de WD40 mais en vain. Impossible de le démonter pour le nettoyer. J'ai du casser la vis dont une partie est restée dans le support poignée. Résultat: 45€ de pièces (support poignée, capteur et vis). Voilà mon histoire. Je remercie le modérateur de déplacer ce message au bon endroit si nécessaire.
Revenir en haut Aller en bas
loule30

avatar

Masculin Messages : 37
-Date d'inscription : 11/07/2016
-Age : 48
-Localisation : 30

MessageSujet: Re: [Résolu] Impossible de démarer   Dim 15 Avr - 19:27

Salut Matjer , il m'est arrivé la même chose cet aprèm....

Parti en balade , à un moment je m'arrête pour profiter un peu du paysage et en même temps faire une pause pipi  Razz  

Je vais pour redémarrer et là , contact tout se met en route , j'appuie sur le démarreur et la rien Shocked

je coupe le contact , le remet , essaye même en poussette de démarrer et rien .

Au bout de plusieurs essais , elle à enfin démarrée .

Je vais jeté un oeil à ce capteur alors , merci pour les infos , je vous tiens au jus du résultat Wink
Revenir en haut Aller en bas
Pappynator

avatar

Masculin Messages : 287
-Date d'inscription : 23/10/2017
-Age : 30
-Localisation : lyon

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 19 Avr - 11:37

Je pense que je vais faire comme sur toutes mes suz jusqu'à maintenant: shunter le capteur d'embrayage.... Ca m'évitera le genre de panne que vous avez décrit, et ça permet de démarrer à une main Smile
Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1152
-Date d'inscription : 06/07/2014
-Age : 43
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 19 Avr - 18:24

Bof, le bypasser pour éviter une hypothétique panne ... Il suffit d'avoir un petit bout de câble électrique (ou un trombone) pour l'hypothétique jour où il fera des sienne ... En plus c'est une pièce qui doit valoir dans les 10€ ...

C'est un peu comme les mecs qui suppriment le contacteur de béquille, plus malins que les autres ... Jusqu'au jour où, boum par terre au premier virage à gauche ...
Revenir en haut Aller en bas
Pappynator

avatar

Masculin Messages : 287
-Date d'inscription : 23/10/2017
-Age : 30
-Localisation : lyon

MessageSujet: Re: [Résolu] Impossible de démarer   Jeu 19 Avr - 18:44

@Bubba a écrit:
Bof, le bypasser pour éviter une hypothétique panne ... Il suffit d'avoir un petit bout de câble électrique (ou un trombone) pour l'hypothétique jour où il fera des sienne ... En plus c'est une pièce qui doit valoir dans les 10€ ...

C'est un peu comme les mecs qui suppriment le contacteur de béquille, plus malins que les autres ... Jusqu'au jour où, boum par terre au premier virage à gauche ...

Mouai. Enfin la l'intérêt pour moi, c'est surtout de plus avoir à faire la gymanastique d'embrayer pour démarrer. Sur les katoches que j'ai eu y'avait pas de contacteur a ce niveau, et ça m'a jamais manqué, au contraire...
Pouvoir démarrer à une main c'est vraiment un plus, ca évite d'avoir à poser ton casque ou autre que tu peux avoir dans la main gauche.
Et justement, avec le contacteur béquille, que lui je ne virerai jamais, y'a absolument aucun risque de voir ta moto partir tout droit si t'as oublié une vitesse... (ce qui en 8 ans de conduite m'est jamais arrivé).

Et pour le coup virer le contacteur de la béquille, franchement je vois absolument pas le bénéfice
Revenir en haut Aller en bas
MatJer

avatar

Masculin Messages : 14
-Date d'inscription : 31/12/2017
-Age : 45
-Localisation : PAris

MessageSujet: Re: [Résolu] Impossible de démarer   Mer 25 Avr - 13:26

Je suis d'accord avec Pappynator, je ne comprends pas l'utilité de ce contacteur.
Pour le prix de la pièce, en effet, moins de 10€. Par contre dans mon cas,comme je l'ai écris dans mon premier post, j'ai détruit la tête de la vis de ce contacteur en voulant la dévisser (sans doute pas le bon tournevis mais il faut savoir qu'il y a du frein filé sur la vis). Du coup j'ai dù changé le support en même temps soit 45€ de facture.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Impossible de démarer   

Revenir en haut Aller en bas
 
[Résolu] Impossible de démarer
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]impossible de publier un fichier .ged
» [résolu]Impossible de publier sur Heredis online
» [résolu] Impossible d'ouvrir mon fichier Heredis
» [résolu] Impossible de sauvegarder ma généalogie + geneo
» [résolu] impossible de me connecter à PG ni sur mon site de PG

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie moteur-
Sauter vers: