Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 [Résolu] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Re: [Résolu] Problème de démarrage   Jeu 22 Aoû - 8:04


Ton contrôle indique qu'à priori la batterie est bonne. Passer de 12.8V à 12.6V après plusieurs tentatives de démarrage c'est normal!

Le cliquetis que tu entends c'est le contact du relais qui ne "colle" pas. Très certainement un mauvais contact au niveau de l'alim de la bobine du relais ou dans le pire des cas: relais HS.

Tu as la Revue Technique???
Revenir en haut Aller en bas
Kamoulox

avatar

Masculin Messages : 1063
-Date d'inscription : 26/09/2011
-Age : 32
-Localisation : Sur ma selle !

MessageSujet: Re: [Résolu] Problème de démarrage   Jeu 22 Aoû - 13:20

Évite de trop bidouillé .... fait marché la garantie en appelant l'assistance

=> http://www.suzuki-moto.com/services-suzuki/suzuki-garantie
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Jeu 22 Aoû - 18:59

t'inquiète je ne vais pas bidouiller lol
Revenir en haut Aller en bas
raz73

avatar

Masculin Messages : 2099
-Date d'inscription : 10/01/2013
-Age : 40
-Localisation : Bozel

MessageSujet: Re: [Résolu] Problème de démarrage   Jeu 22 Aoû - 23:59

Tes contacts de batterie seraient pas oxydés des fois?
Je me souviens d'avoir démarré mon bandit à la poussette (là tu les sens bien les kilos d'acier de la bête Evil or Very Mad) et en arrivant chez moi je regarde et juste un coup de brosse métallique, un coup de gras et remontage et hop! Mad 
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Ven 23 Aoû - 0:00

Non, j'ai regardé, y sont comme neuf!!!
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Ven 23 Aoû - 3:56

Varadero06 a écrit:


Tu as la Revue Technique???
Oui pourquoi??
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 16:03

Nouveau test: démarrage aux câbles avec ma voiture! Bah ça démarre direct!!
Donc vendredi, direction le concess, on va tester l'ampérage de la batterie et on va voir si ça fonctionne aussi avec une batterie neuve!!!
Je vous tiens au jus!! Haha!! Ok je sors!! ^^
Revenir en haut Aller en bas
raz73

avatar

Masculin Messages : 2099
-Date d'inscription : 10/01/2013
-Age : 40
-Localisation : Bozel

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 16:05

lol! 
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17068
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 19:01

Ca va tu gardes le moral...

En attendant pour les sorties, tu les mets ou les cables......

cheers 
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 19:04

Bah oui c'est rien ça arrive hein !! Je préfère un petit problème qu'une chute ou je ne sais quel autre problème bien plus grave!!
Pas de souci de câble puisqu'elle bouge po la mobilette lol
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17068
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 19:06

Ok donc elle sera réparée pour l'hiver...... Razz 

cheers 
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 19:17

@Nafoot a écrit:
Varadero06 a écrit:


Tu as la Revue Technique???
Oui pourquoi??
...simplement parce qu'il y a toutes les vérifs à effectuer pour ton problème!!!

Je te souhaite que ce soit "simplement" un pb de batterie.......
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 20:11

@blackbird59 a écrit:
Ok donc elle sera réparée pour l'hiver......  Razz 

cheers 
Mdr  
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Lun 26 Aoû - 20:12

Varadero06 a écrit:
@Nafoot a écrit:
Varadero06 a écrit:


Tu as la Revue Technique???
Oui pourquoi??
...simplement parce qu'il y a toutes les vérifs à effectuer pour ton problème!!!

Je te souhaite que ce soit "simplement" un pb de batterie.......
Ha ok;) bo tte façon elle est garantie Wink
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Ven 30 Aoû - 18:59

Bon voilà de retour de chez le concess, changement de batterie, c'est pas dans la garantie mais y me l'ont changée gratuit!! Sympa!
Apriori, elle ne tenais pas l'ampérage voilà! ça peux venir d'un défaut de la batterie, c'est rare mais ça arrive!!
Donc on verra dans 4 mois si ça me fait pareil, je m'inquiéterais un peu plus!!

Ça fait plaisir quant ça tourne hahahaha

Merci à tous pour vos réponses! J'aurais au moins Appris à tester une batterie!! Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Résolu] Problème de démarrage   Ven 30 Aoû - 19:10



Essaye d'investir dans un chargeur type Optimate, ta batterie te le rendra......


Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Ven 30 Aoû - 19:15

Ouais pourtant j'avais fait une charge mais nada...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [Résolu] Problème de démarrage   Ven 30 Aoû - 19:22



.....ta charge est intervenue trop tard: Optimate= charge d'entretien= démarrage assuré!
Revenir en haut Aller en bas
lino0057

avatar

Masculin Messages : 1964
-Date d'inscription : 29/01/2013
-Age : 31
-Localisation : metz
-Emploi/loisirs : mécanicien auto

MessageSujet: Re: [Résolu] Problème de démarrage   Ven 30 Aoû - 19:31

puis ca a permis de se retrouver entre HP CORSE Very Happy
Revenir en haut Aller en bas
Nafoot

avatar

Masculin Messages : 1439
-Date d'inscription : 23/07/2012
-Age : 39
-Localisation : 54000 Nancy

MessageSujet: Re: [Résolu] Problème de démarrage   Sam 31 Aoû - 22:58

Yeah HP corse en force qu'est ce qui A!!!!!!!
Revenir en haut Aller en bas
kojjo



Masculin Messages : 10
-Date d'inscription : 22/04/2015
-Age : 38
-Localisation : Basse-Terre

MessageSujet: Re: [Résolu] Problème de démarrage   Mer 7 Déc - 11:22

Hello,
Le topic date bien d'Aout 2016?
Je voudrais savoir si avec le temps le problème de démarrage est revenu?
C'était un problème de batterie: tenir l'ampérage, c-a-d?

J'avais le même problème. Il s'avère que ma batterie ne chargeait pas parce que mon régulateur était mort.
J'ai changé le régulateur. Démarrage au quart de tour. Mais après qques semaines, j'ai toujours ce "clac" qui semble venir de sous la selle.
La batterie indique 12.4 V, moteur démarré 14.5V.
Ou choper la revue technique svp?
Revenir en haut Aller en bas
Papate

avatar

Masculin Messages : 955
-Date d'inscription : 12/01/2016
-Age : 28
-Localisation : Cluses
-Emploi/loisirs : Développeur multimédia

MessageSujet: Re: [Résolu] Problème de démarrage   Mer 7 Déc - 11:24

Non il date d'Aout 2013 ^^
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème de démarrage   

Revenir en haut Aller en bas
 
[Résolu] Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [résolu] Problème avec fichiers BKH
» [résolu]Problème à l'ouverture d'un fichier H13
» [résolu]Problème d'Arbres Heredis 11
» [résolu]Problème avec Dictionnaire des Lieux
» [résolu] Problème de format d'images avec l'édition de la chronique familiale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie moteur-
Sauter vers: