Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 fusible grillé : faute aux clignos ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: fusible grillé : faute aux clignos ?   Dim 9 Sep - 11:15

Salut à tous,

Alors voilà, ce matin je part avec mon GSR faire un tour et d'un coup, plus rien sur le compteur, plus de clignos, compte-tour, etc...

Je m'arrête, coupe le contact , attend un peu et remet le jus => toujours pareil.

Je pense à un fusible de grillé. Je rentre donc à la maison et là effectivement le fusible SIGNAL 10A était grillé.
Je le remplace remet le jus et tout rentre dans l'ordre.

Alors voilà, j'ai à l'avant des clignos à ampoules Shaft Bower et à l'arrière le support de plaque Ermax avec les clignos triangulaires à LED.

Mon concess à mis des résistances sur les clignos avant mais pas à l'arrière.

Est-ce que cette différence peut provoquer ce problème de fusible ?
Revenir en haut Aller en bas
CéréaleKiller

avatar

Masculin Messages : 122
-Date d'inscription : 12/05/2012
-Age : 43
-Localisation : Krilsprolls

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 9 Sep - 12:03

CA jouerait sur la vitesse de clignotement . Là il est probable que tu es une masse sur un de tes clignos . Vérifie si le concessionnaire à bien isolé les fils reliés aux résistances.
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 9 Sep - 12:36

Je vais regarder cet après-midi. Les fils sont correctement isolés pour ceux de l'arrière mais devant je ne sais pas.
Revenir en haut Aller en bas
CéréaleKiller

avatar

Masculin Messages : 122
-Date d'inscription : 12/05/2012
-Age : 43
-Localisation : Krilsprolls

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 9 Sep - 12:55

A savoir si un nouvel élément électrique a été monté récemment . Si tes clignons ont un an y a peu de chance que ca vienne de là car ca l'aurait déjà fait ( sauf bidouille récente dessus)
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 9 Sep - 13:55

Je viens de regarder et les fils sont correctement isolés à l'avant comme à l'arrière.
En fait, j'ai posé moi-même le support de plaque Ermax avec clignos LED intégrés vendredi car le concess n'avait pas le temps de le monter car vacances pour eux hier.

J'ai bien soudé les fils de clignos arrières mis de la gaine thermo pour isoler le tout comme il faut et fait des essais. Ils ont fonctionnés vendredi soir et samedi. Aujourd'hui le fusible a grillé.

Je n'ai pas de résistance à l'arrière mais seulement à l'avant.
Revenir en haut Aller en bas
CéréaleKiller

avatar

Masculin Messages : 122
-Date d'inscription : 12/05/2012
-Age : 43
-Localisation : Krilsprolls

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 9 Sep - 15:19

Ton clignotement est comment ?
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 9 Sep - 18:59

Clignotement assez rapide aussi bien devant que derrière. Par contre, clignotement normal en warning.

J'ai même fait encore 180 bornes aujourd'hui, et tout fonctionne nickel. Mais jusque quand...
Revenir en haut Aller en bas
CéréaleKiller

avatar

Masculin Messages : 122
-Date d'inscription : 12/05/2012
-Age : 43
-Localisation : Krilsprolls

MessageSujet: Re: fusible grillé : faute aux clignos ?   Lun 10 Sep - 11:03

Tu devrais poser une centrale clignotante
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: fusible grillé : faute aux clignos ?   Lun 10 Sep - 15:43

Oui mais est-ce qu'avec des clignos à ampoules à l'avant et à LED à l'arrière c'est possible ?

De plus, j'ai déjà des résistances pour l'avant...
Revenir en haut Aller en bas
Dime

avatar

Masculin Messages : 570
-Date d'inscription : 16/05/2011
-Age : 27
-Localisation : KELKEPAR

MessageSujet: Re: fusible grillé : faute aux clignos ?   Lun 10 Sep - 16:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Oui mais est-ce qu'avec des clignos à ampoules à l'avant et à LED à l'arrière c'est possible ?

De plus, j'ai déjà des résistances pour l'avant...

Pas besoin de résistance a l'avant si ta des ampoules :s c'est l'inverse normalement...
si ta des led tu met des resistance pour ralentir le clignotement, si ta des ampoules pas touches ca fonctionne.
Revenir en haut Aller en bas
Angelus

avatar

Masculin Messages : 1236
-Date d'inscription : 13/06/2011
-Age : 29
-Localisation : 66

MessageSujet: Re: fusible grillé : faute aux clignos ?   Lun 10 Sep - 17:54

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Oui mais est-ce qu'avec des clignos à ampoules à l'avant et à LED à l'arrière c'est possible ?

De plus, j'ai déjà des résistances pour l'avant...

Oui c'est possible Wink
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: fusible grillé : faute aux clignos ?   Mer 12 Sep - 18:28

Bon alors voilà je suis passé chez mon concess et il m'a donné deux résistances pour mes clignos à LED Ermax arrières.
Les clignos vont toujours aussi vite mais je pense que le fusible ne grillera plus...

A surveiller avant d'acheter une centrale...
Revenir en haut Aller en bas
juju58260

avatar

Masculin Messages : 234
-Date d'inscription : 21/06/2011
-Age : 29
-Localisation : Villenave D'Ornon
-Emploi/loisirs : Masseur-Kinésithérapeute

MessageSujet: Re: fusible grillé : faute aux clignos ?   Jeu 20 Sep - 18:23

J'ai eu exactement la même chose que toi.
Mon fusible SIGNAL qui avait grillé.
J'ai 4 clignotants chaft à led et une centrale clignotante 2@4.
Après avoir changé le fusible il a regrillé ans la foulé alors que mes clignotants que j'ai monté tout seul et bien isolé ont été monté il y a quasi un an et aucun problème avant.

Depuis j'ai pas grillé de fusible mais déjà deux centrales...

Je sais toujours pas d'ou ca vient?
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: fusible grillé : faute aux clignos ?   Jeu 20 Sep - 18:33

Bizarre ton problème. Moi j'ai encore tourné lundi (200 kms) et aujourd'hui (60 kms) et toujours OK au niveau du fusible.
Revenir en haut Aller en bas
anpsp

avatar

Masculin Messages : 31
-Date d'inscription : 18/04/2012
-Age : 31
-Localisation : Bellentre

MessageSujet: Re: fusible grillé : faute aux clignos ?   Jeu 12 Juin - 11:20

Salut à tous!

Je remonte le sujet car j'ai un soucis de clignotant. En fait tout à commencer lorsque je m'aperçoit que mon cligno avant gauche ne fonctionne plus. (Ce sont des petit cligno à led schaft je croit et à l'arrière support de plaque ermax avec petit cligno triangulaire. Même installation que "Demoniac" je pense sauf que moi j'ai monter la centrale cligno acheter chez 2@4 il y a plus d'un an sur.

C'est moi qui est monté les cligno à l'avant (il y a plus d'un an aussi) et jamais eu de problème jusque là.

Je démonte le cligno défaillant (gauche) test la prise avec le cligno droit et ça marche, résultat: (cligno droit sur prise gauche ok)

Je test sur une batterie le cligno défaillant, les leds clair normalement sous tension. Donc ce n'est pas le cligno.

Je branche le gauche (défaillant) sur prise de cligno de droite, ça marche mais me claque le fusible "signal" (10A). Je change le fusible et test en rebranchant normalement les clignos, ça marche mais en partant à moto et en contrôlant le cligno, il ne marche plus... Je n'ai pas regarder si le fusible à lâcher. Mais l'isolation est correcte je vais vérifier cet après midi depuis la centrale mais y a quelque chose qui foulate dans tout ça.

Je demande vos conseille car je ne suis pas un grand électricien et je vous avoue que quand j'ai vu le compteur grillé j'ai bien flipper jusqu'à changer le fusible... Merci à vous si vous avez des idées, si ça vous est déjà arriver. Y a une masse qui doit ce faire, j'ai re isolé le branchement du cligno défaillant mais pas mieux. C'est pour cela que j'irai voir jusqu'à la centrale si y a pas quelque chose qui fout le bordel.

Cordialement
Revenir en haut Aller en bas
kenobi



Masculin Messages : 243
-Date d'inscription : 23/03/2014
-Age : 29
-Localisation : 25

MessageSujet: Re: fusible grillé : faute aux clignos ?   Jeu 12 Juin - 20:09

Teste avec la centrale d'origine, tu verra comme ca si c'est ta centrale 2@4

PS: j'ai pas compris tu as finalement croisé ton av gauche et droite?
Revenir en haut Aller en bas
anpsp

avatar

Masculin Messages : 31
-Date d'inscription : 18/04/2012
-Age : 31
-Localisation : Bellentre

MessageSujet: Re: fusible grillé : faute aux clignos ?   Ven 13 Juin - 11:56

Alors j'ai tester la centrale et ça me faisait le même problème.

J'ai bidouiller les connections du cligno gauche en me disant que c'était ça qui foulatait et ça remarche depuis hier. "kenobi" le croisement avant droit et gauche c'était juste pour tester et hier quand j'ai tester le cligno de gauche (défaillant) avec la prise du droit, le cligno droit ne marchait pas alors que le droit dans le gauche marche don c'était mes connections qui doivent merder.

Du coup ça remarche alors j'arrête de vous embrouiller, je ferai un truc plus propre pour mes branchements si ça bug encore. Merci
Revenir en haut Aller en bas
kenobi



Masculin Messages : 243
-Date d'inscription : 23/03/2014
-Age : 29
-Localisation : 25

MessageSujet: Re: fusible grillé : faute aux clignos ?   Ven 13 Juin - 17:06

Pas de problème l'important c'est que ta GSR roule pour matter toutes les autres!!!  yahoo! yahoo! mdr 
Revenir en haut Aller en bas
portearriere

avatar

Masculin Messages : 668
-Date d'inscription : 07/05/2011
-Age : 46
-Localisation : Lyon
-Emploi/loisirs : électricien

MessageSujet: Re: fusible grillé : faute aux clignos ?   Dim 15 Juin - 11:05

bon, moi j'ai eu le prob, et en fait j'ai trouvé autre chose!! ben a l'arrêt c'était tout ok, et en fait mon défaut, c'était !!!!!!!!! la lampe d'éclairage du phare avant! mauvais retour de masse !
il me faisait sauter le fusible dès que je mettais le clignos! comment j'ai sut ,,, ben mon fusible c'est arrêté de sauter ! et je me suis alors aperçut que mon phare n'éclairait plus!, changer l'ampoule et re-belotte ! donc !!j'ai tout vérifié et hop , nickel !

clignos ampoules a l'avant et led arrière, sans motif centrale!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: fusible grillé : faute aux clignos ?   

Revenir en haut Aller en bas
 
fusible grillé : faute aux clignos ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Andouillettes grillées au vinaigre de framboise
» Sauces pour accompagner les viandes grillées au barbecue
» poulet et aubergine grillée
» Lapin grillé au cumin
» Foie gras de canard grillé, chutney d'abricot

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: