Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème démarrage et bruit electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Evilmouette

avatar

Masculin Messages : 18
-Date d'inscription : 23/06/2016
-Age : 37
-Localisation : Nantes

MessageSujet: Problème démarrage et bruit electrique   Dim 18 Juin - 16:24

Salut à tous et à toutes,

Tout à l'heure en voulant partir faire une balade (super temps en plus la poisse) mon GSR n'a pas voulu démarrer.

J'ai fait les check classique coupe circuit rapport engagé etc et rien de spécial de ce coté.

Pas de problème de batterie non plus, les phares ont une bonne intensité et je roule tous les jours avec.

J'ai cependant remarqué un truc, dès que j'appuie sur le coupe circuit j'ai un long bruit electronique qui semble venir de sous le réservoir au niveau du moteur.

J'obtiens le même bruit quand je coupe le contact est ce que quelqu'un a déja rencontré le problème ?

Merci d'avance VVV
Revenir en haut Aller en bas
Evilmouette

avatar

Masculin Messages : 18
-Date d'inscription : 23/06/2016
-Age : 37
-Localisation : Nantes

MessageSujet: Re: Problème démarrage et bruit electrique   Dim 18 Juin - 17:48

Je viens de tester également la tension de ma batterie elle est de 12.26 volt.

Ici une vidéo qui fait apparaitre le problème faut bien tendre l'oreille car le son est assez faible

Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 9367
-Date d'inscription : 27/02/2012
-Age : 27
-Localisation : Diémoz
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 9:15

Après le coup de démarreur on entend la pompe de gavage, puis ensuite l'API, rien d'anormal à ce niveau là.

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo [Vous devez être inscrit et connecté pour voir ce lien]!

Tu veux rendre ton GSR unique et plus performant, [Vous devez être inscrit et connecté pour voir ce lien]!!


Mickaël's photography
[Vous devez être inscrit et connecté pour voir ce lien]

Le rasso 2018 c'est [Vous devez être inscrit et connecté pour voir ce lien] !  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Evilmouette

avatar

Masculin Messages : 18
-Date d'inscription : 23/06/2016
-Age : 37
-Localisation : Nantes

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 15:29

Yep ca doit se situer au niveau du circuit electrique mais la aucune idée d'ou ca peut venir à mon avis j'ai pas d'autre choix que de l'envoyer en concession :/
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 9367
-Date d'inscription : 27/02/2012
-Age : 27
-Localisation : Diémoz
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 15:57

Ta batterie est un peu faible, essaie de la recharger.

Elle est de quelle année?

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo [Vous devez être inscrit et connecté pour voir ce lien]!

Tu veux rendre ton GSR unique et plus performant, [Vous devez être inscrit et connecté pour voir ce lien]!!


Mickaël's photography
[Vous devez être inscrit et connecté pour voir ce lien]

Le rasso 2018 c'est [Vous devez être inscrit et connecté pour voir ce lien] !  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Evilmouette

avatar

Masculin Messages : 18
-Date d'inscription : 23/06/2016
-Age : 37
-Localisation : Nantes

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 17:29

La moto est de 2012, je suis passé poser la question en concession, visiblement le buit electrique qui suit la coupure du contact est normal (je n y faisais peut être pas attention).

Au garage ils m'indiquent qu'il faudrait démonter les bougies remettre un peu d'huile dessus et remonter ca serait dut a un problème de compression peut être lié au carburant (je ne mets que du 98 dedans avec environ un plein sur 4/5 en station).

Etonnant que ca arrive comme ca sans prévenir, tu penses que la tension de la batterie est faible elle devrait être à combien selon toi ?

Merci pour tes messages en tout cas =)
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 9367
-Date d'inscription : 27/02/2012
-Age : 27
-Localisation : Diémoz
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 19:01

Je suis étonné de la solution proposé par ton garagiste.

Si tu mesures ta batterie juste après recharge, c'est 13.8V une batterie neuve, et <=12.5V une batterie en fin de vie.

Au repos, comme l'a dit Vince:
Tension < 10,5 V = batterie HS
- tension à 12 V = batterie OK mais déchargée
- tension à 12,3 V = batterie OK mais chargée à 50 %
- tension à 12,6 V = batterie OK chargée à 100 %

Nous sommes deux membres à avoir eu un problème de démarrage lié à une batterie en fin de vie, vu tes symptômes ça collerait aussi, vu qu'elle est aussi de 2012.

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo [Vous devez être inscrit et connecté pour voir ce lien]!

Tu veux rendre ton GSR unique et plus performant, [Vous devez être inscrit et connecté pour voir ce lien]!!


Mickaël's photography
[Vous devez être inscrit et connecté pour voir ce lien]

Le rasso 2018 c'est [Vous devez être inscrit et connecté pour voir ce lien] !  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 2530
-Date d'inscription : 18/08/2016
-Age : 33
-Localisation : Briey

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 19:11

Je suis d'accord avec Hell Wheel. Je ne comprends pas non plus en quoi cette histoire de bougies a à voir avec ton problème de démarrage. Encore si tu me disais que la moto ne tournait pas rond, OK... mais là pour un soucis de démarrage... je comprends pas.

Au vu de la valeur de ta batterie, je penserai également à une légère sous-charge. Comme te l'as dis Hell Wheel, essaie de la recharger, ça ne coûte rien et c'est peut-être simplement ça la cause Wink
Revenir en haut Aller en bas
Evilmouette

avatar

Masculin Messages : 18
-Date d'inscription : 23/06/2016
-Age : 37
-Localisation : Nantes

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 19:21

Ok les gars je vais tenter ca (ca me donnera l'occaz d'acheter un chargeur de batterie) est ce que vous avez un modèle a me conseiller qui fonctionnerait également pour les petites citadines (ma femme a une 206) je pensais à ce modèle la [Vous devez être inscrit et connecté pour voir ce lien]

Merci encore pour vos infos.
Revenir en haut Aller en bas
Vince1983

avatar

Masculin Messages : 2530
-Date d'inscription : 18/08/2016
-Age : 33
-Localisation : Briey

MessageSujet: Re: Problème démarrage et bruit electrique   Mar 20 Juin - 20:48

Si tu veux un modèle qui peut s'utiliser également sur voiture, je te conseille l'Optimate 5. Les 3 et 4 ne sont pas assez puissants pour des batteries de voitures. Le 3 va jusque 35 Ah, le 4 jusque 50 Ah (c'est la valeur limite pour une batterie d'une citadine essence, si tu prends un diesel tu montes tout de suite à 75 Ah). L'optimate 5 va jusque 120 Ah, donc tranquille pour tout type de voiture, et moto bien entendu !
Perso c'est celui que j'ai et je l'utilise pour moto et voitures (essence et diesel), et c'est nickel Wink

Il est sur le site de Pkroadparts (c'est notre partenaire, envoie un MP à Tchupa) : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
jo2001

avatar

Masculin Messages : 7
-Date d'inscription : 29/10/2016
-Age : 59
-Localisation : Givisiez

MessageSujet: Re: Problème démarrage et bruit electrique   Dim 2 Juil - 18:50

Hello j'ai eu le même genre de problème... GSR de 2016.
Il semble que sous le réservoir il a une prise pour le câble qui vient de la poignée gauche.
La prise c'était presque débranchée (vibration ou...). Il a suffit de refaire le branchement correct et tout OK.
Je ne l'ai pas fait moi-même. Encore sous garantie je l'ai menée chez un concessionnaire.
Les symptômes que j'avais: clignotants ne fonctionnant presque plus (occasionnellement), démarrage: parfois oui, parfois non, mais en bougeant le volant cela démarrait...

Voilà si cela peut aider. Wink
Revenir en haut Aller en bas
jo2001

avatar

Masculin Messages : 7
-Date d'inscription : 29/10/2016
-Age : 59
-Localisation : Givisiez

MessageSujet: Re: Problème démarrage et bruit electrique   Dim 2 Juil - 18:53

Par contre (je viens de regarder la vidéo) je pense que c'est autre chose... chez moi: pas un pet... aucune réaction à la tentative de démarrage...
Revenir en haut Aller en bas
Ritch33

avatar

Masculin Messages : 167
-Date d'inscription : 09/05/2015
-Age : 38
-Localisation : Saint Médard en Jalles
-Emploi/loisirs : soudure /moto, musique

MessageSujet: Re: Problème démarrage et bruit electrique   Dim 2 Juil - 19:45

Salut à toi!! Ça peut venir de plein de chose mais ton garagiste
Tu as vérifier le contacteur à l'embrayage, ça peut être un fusible, un capteur , un défaut au boîtier cdi!!
Moi une fois ça m'est arrivé, c'était le capteur d'allumage(au niveau du vilebrequin) Il était HS !!
Au pire ,vu que ton mécano à pas l'air doué, un petit coup de valise ,ça peut peut-être aider!!!
Revenir en haut Aller en bas
Jack.

avatar

Masculin Messages : 48
-Date d'inscription : 06/10/2013
-Age : 31
-Localisation : Nancy

MessageSujet: Re: Problème démarrage et bruit electrique   Lun 14 Aoû - 16:46

Je me permets un petit up pour savoir si tu avais avancé sur ton probleme et si tu y avais trouvé une solution ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage et bruit electrique   

Revenir en haut Aller en bas
 
Problème démarrage et bruit electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» HELP! Problème démarrage Rotax 912 ULS
» probleme de demarrage
» problème démarrage
» Problème Frein arrière + Problème démarrage
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: