Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 PROBLEME DE REGIME A FROID

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tonykart44

avatar

Masculin Messages : 4
-Date d'inscription : 01/01/2016
-Age : 24
-Localisation : 60520

MessageSujet: PROBLEME DE REGIME A FROID    Jeu 14 Juil - 15:50

Bonjour a tous ,

J'ai un gsr 750 de 2013 avec 27000 km , et depuis peu , au démarrage, et a froid , elle broute et des que tu met un filet de gaz elle cale .
A chaud , elle marche nickel.
j'ai changer mes bougies et nettoyé les prises depuis ce problème , mais sans resultat .


Probleme de starter ?
en ma parler de synchronisation ?

D'autres solutions ???

merci d'avance aidez moi
Revenir en haut Aller en bas
sural

avatar

Masculin Messages : 29
-Date d'inscription : 03/08/2014
-Age : 41
-Localisation : sens

MessageSujet: Re: PROBLEME DE REGIME A FROID    Jeu 14 Juil - 17:00

verfier la resistance de ta sonde de temp d'eau
si uniquement a froid et ralentie propre a chaud peu probable que se soit un pb de synchro
passe en mode diag apres qu'elle ait calée pour voir si tu a un code erreur qui remonte
et surtout verifie ta valve isc sa doit pas etre grand chose
Revenir en haut Aller en bas
 
PROBLEME DE REGIME A FROID
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PB de démarrage a froid sur Chrysler Voyager 2,5TD
» [1.7D] Problème de démarage à froid
» A froid dur de démarrer, a chaud, pas de problème?
» Nouveau probleme: ma voiture s'engorge et broute
» regime wet wet

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie moteur-
Sauter vers: