Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Connectique clignotant brulant

Aller en bas 
AuteurMessage
CBOPooh

avatar

Masculin Messages : 163
-Date d'inscription : 21/05/2014
-Age : 26
-Localisation : Nouveau Monde

MessageSujet: Connectique clignotant brulant   Sam 25 Juin - 23:01

Bonjour à tous,

J'ai essayé d'installé un support de plaque cet après midi. Les clignotants d'origine n'étant pas compatibles avec ce dernier, j'en ai acheté des nouveaux : http://www.motoblouz.com/vente-clignotant-chaft-dragon-led-noir-fume-12060.html

Ces derniers ne sont pas adaptables, j'ai donc aussi dû acheter des connectiques adaptateurs : http://www.motoblouz.com/vente-adaptateur-chaft-connectiques-clignotants-specifiques-suzuki-39438.html

J'ai encore la centrale clignotant d’origine (j'en ai commandé une spécifique aux clignotants à LED mais je ne l'ai pas encore reçue).

Après avoir tout installé, je teste : Comme prévu ça clignote vite, c'est normal. Par contre les connectiques adaptateurs chauffent énormément. On ne peut quasiment plus les toucher au bout de 10 secondes de warning tellement ils brûlent.. je suis quasiment sur qu'il y a une résistance dedans.

Quelqu'un aurait-il des conseils à me donner ? Le problème sera t-il réglé avec la centrale spécifique LED ? Est-ce tout simplement normal que ça brûle ?
En attendant j'évite de rouler du coup en l'absence de clignotants.. Dommage on avait du soleil aujourd'hui Sad
D'avance merci pour vos retours,
V
Revenir en haut Aller en bas
CBOPooh

avatar

Masculin Messages : 163
-Date d'inscription : 21/05/2014
-Age : 26
-Localisation : Nouveau Monde

MessageSujet: Re: Connectique clignotant brulant   Sam 25 Juin - 23:33

En cherchant un peu mieux sur le forum je suis tombé sur ce sujet : http://www.forumgsr750.com/t898-pose-de-clignotant-a-led

Ça confirme qu'il y a bien une résistance dans les connectiques adaptateurs et une des solutions serait de "bricoler" pour les enlever.. Mais ils servent à quoi au juste ? Je vais pas flinguer les clignotants si je les enlève ?
Revenir en haut Aller en bas
gogosto

avatar

Masculin Messages : 1250
-Date d'inscription : 26/07/2015
-Age : 29
-Localisation : -Roannais -Tarare -Ouest Lyonnais

MessageSujet: Re: Connectique clignotant brulant   Dim 26 Juin - 12:51

C'est bizarre. Si il y avait une résistance, il ne devrait pas clignoter vite à priori. Après c'est dommage d'avoir des adaptateurs pour installation propre, mais de devoir y bricoler. Je pense pas que sa "grille" les led en tout cas. A voir si sa chauffe moin quand tu aura changé la centrale.
Revenir en haut Aller en bas
GSR89

avatar

Masculin Messages : 9733
-Date d'inscription : 15/11/2013
-Age : 46
-Localisation : yonne
-Emploi/loisirs : chargé d'affaires/musique/moto

MessageSujet: Re: Connectique clignotant brulant   Dim 26 Juin - 13:20

Je pense que une fois la centrale changée le problème seras résolu.
Ne tarde pas trop pour la changer.

_________________
Revenir en haut Aller en bas
CBOPooh

avatar

Masculin Messages : 163
-Date d'inscription : 21/05/2014
-Age : 26
-Localisation : Nouveau Monde

MessageSujet: Re: Connectique clignotant brulant   Lun 27 Juin - 9:39

Ok merci pour vos retours. Je verrais avec la nouvelle centrale que je devrais recevoir cette semaine.
Revenir en haut Aller en bas
CBOPooh

avatar

Masculin Messages : 163
-Date d'inscription : 21/05/2014
-Age : 26
-Localisation : Nouveau Monde

MessageSujet: Re: Connectique clignotant brulant   Mar 30 Aoû - 10:47

Je déterre ce poste, je viens de me rendre compte que je n'avais pas fait la conclusion Razz.

Il se trouve que même avec la centrale spécifique, les résistances brulaient toujours autant. J'avoue que ne comprend pas du tout le pourquoi du comment.

Je me suis résigné a les enlever. Je roule depuis 2 mois comme ça et la moto n'a toujours pas pris feu \o/.

Pour résumer :
- Les résistances auraient dû réguler le rythme des clignotants en l'absence de la centrale adaptée => Elles ne l'ont pas fait et en bonus elles surchauffaient.
- La centrale clignotant adaptée a bien joué son rôle de régulation des clignotants mais les résistances surchauffaient toujours autant.
- Le retrait des résistances a (jusqu'à présent et j'espère que ça durera ^^) réglé le problème => Pourquoi donc en avoir mis dans les adaptateurs ?? (ça augmente le coup de fabrication pour rien et en plus ça risque de déclaré un incendit..)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Connectique clignotant brulant   

Revenir en haut Aller en bas
 
Connectique clignotant brulant
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Connectique spécifique à nos applications
» Eclairage arrière : clignotant... ou pas ?
» clignotant
» Éclairage fixe ou clignotant : réglementaire ?
» plus de clignotant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: