Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Problème de démarrage   Jeu 12 Mai - 14:16

Bonjour à tous,

Je viens vers vous pour un problème bizarre sur mon gsr.
Suite à ma construction neuve, ma moto est restée environ 7 mois sans rouler... ni démarrer à cause des travaux qui l'ont immobilisée Sad

J'ai racheté une batterie neuve car évidemment celle en place était HS.
Mais voilà où mon problème commence.

Mise en place de la batterie neuve ok
Contact, tout se lance correctement (injection, voyants, etc...)
Appuie sur l'embrayage puis sur le démarreur et là RIEN 8( mis à part le phare qui baisse en intensité comme si la batterie était vide.

Le démarreur ne tousse même pas d'un poil.

Verification de la tension de la batterie 12, 7V (batterie mise en service le jour même par monconcess).

Après plusieurs tentatives, je teste en faisant la manip suivante :

Contact, appuie sur le démarreur et un coup sur l'embrayage, la moto démarre 8(

Je refaits la manip normale, rien.
Retest avec l'embrayage en dernier et hop elle démarre.

Mon concess n'a jamais vu ce problème et moi non plus.
J'ai roulé devant chez moi elle tourne nickel. Elle passe à la valise de test le 8 Juin.

Auriez-vous une idée du problème ? Est-ce déjà arrivé à l'un d'entre vous ?
Revenir en haut Aller en bas
GuiSR750

avatar

Masculin Messages : 6519
-Date d'inscription : 02/04/2015
-Age : 26
-Localisation : Clécy
-Emploi/loisirs : Ingénieur Réseaux & Sécurité

MessageSujet: Re: Problème de démarrage   Jeu 12 Mai - 15:25

Le phare qui s'éteint sans le lancement du démarreur, c'est parce que la moto ne detecte pas que tu as débrayé. Vérifies le contacteur, et nettoies le

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
Invité, Si ce n'est pas fait, envoies nous une photo de ta belle sur la page [Vous devez être inscrit et connecté pour voir ce lien] du forum !
Ma chaine YouTube : [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
chris_bev

avatar

Masculin Messages : 3682
-Date d'inscription : 29/06/2014
-Age : 42
-Localisation : La Balme de Sillingy
-Emploi/loisirs : Consultant

MessageSujet: Re: Problème de démarrage   Jeu 12 Mai - 17:28

la garde a l'embrayage au levier par exemple...
Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1087
-Date d'inscription : 06/07/2014
-Age : 42
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: Problème de démarrage   Jeu 12 Mai - 18:20

Oxydation des contacts du contacteur d'embrayage ... Nettoies les et mets un coup de WD40
Revenir en haut Aller en bas
Demoniac

avatar

Masculin Messages : 23
-Date d'inscription : 26/08/2012
-Age : 40
-Localisation : Rethel
-Emploi/loisirs : Moto, aéromodélisme, infographie 3D

MessageSujet: Re: Problème de démarrage   Jeu 12 Mai - 18:27

Merci pour vos réponses.
J'ai contrôlé le contacteur dans un premier temps. Il n'est pas oxydé.
Je l'ai débranché et fait un essai sans => la moto ne démarre pas ce qui est normal mais le phare baisse toujours fortement en intensité.
Je vais lui passer un coup de bombe contact pour voir.

--- EDIT ---

Bon ben après nettoyage au WD40 des cosses du contacteur au niveau de l'embrayage tout est rentré dans l'ordre.
Encore merci pour votre aide Wink
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17000
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Problème de démarrage   Jeu 12 Mai - 19:01

j'arrive en retard mais j'aurai dit pareil.....

venant de yamaha, c'est toujours une surprise ce détail des suzuki et fragile de surcroît...


bon les gsxs ne l'ont plus.....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage   

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage mystère
» Problème de démarrage sur ciao en restauration
» problème de démarrage sur ma 1302 s
» Problème de sytème d'alarme d'origine sur ma dodge caravan 2001
» [1.7D] Problème de démarage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie moteur-
Sauter vers: