Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Bon ... 1er probleme .... - afficheur HS

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
BOOWL

avatar

Masculin Messages : 9
-Date d'inscription : 31/07/2015
-Age : 43
-Localisation : Avril sur Loire

MessageSujet: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 18:59

Salut a tous,

Avant que je commence a regarder de plus prés ... je pose l’énoncé du problème des fois qu'un GSRiste vétéran ai déjà eu / vu / entendu parlé de ce qui m'arrive :

Posons les bases :

GSR de 10/2014 - 3600 Km ( acheté en mai avec 1200 km ) - 1 fois un p'tit coup de F1 ( on coupe - on rallume ... et pfuit jamais revenu )

Cette aprem ballade ... tout qui va bien, 100 bornes aller ... repos au bord de l'eau et au soleil ...17h on rentre ... a 3 bornes de la maison, une petite ligne droite, j'ouvre en grand en 3éme ... le compte tours monte ... 6000 / 8000 / 10 000 et la pof ..... je vois l'aiguille du compte tour qui tombe .... tout qui s’éteint, plus d'afficheur ... juste la petite lumière rouge qui clignote ....j’embraye au cas ou ce soit une casse moteur ... mais non il tourne toujours normalement ...

Du coup je fini de rentrer pépère, je coupe ... je rallume .... et ben toujours rien .... pas d'affichage, pas de compte tour, pas de rappel des clignotant, juste ceux de plein phare.

Par compte elle démarre nickel ...

Des avis ???

Une solution ?? ( ça ce serait top méga génial  cheers  )
Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1152
-Date d'inscription : 06/07/2014
-Age : 43
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 19:08

Regardes la connexion du bloc compteur, peut être la prise qui est mal enclenchée ...
Revenir en haut Aller en bas
Viperland

avatar

Masculin Messages : 32
-Date d'inscription : 18/02/2012
-Age : 29
-Localisation : DAX, Landes
-Emploi/loisirs : Technicien de maintenance

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 19:17

D'accord avec Bubba.
Revenir en haut Aller en bas
BOOWL

avatar

Masculin Messages : 9
-Date d'inscription : 31/07/2015
-Age : 43
-Localisation : Avril sur Loire

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 19:27

merci pour vos premières réponses Wink

PS : heu ... elle est caché ou cette connexion ?? ( je suppose derrière le compteur ou pas bien loin ?? )

===================

Trouvée ^^

Donc après démontage de l'optique de phare :

- declipsage de la connexion : arrêt de clignotement du voyant rouge
- Reclipsage de la connexion : il reclignote et l'aiguillme du compte tour bouge ^^, 0 / 12 000 tr/mn, yes ça sent bon !!!!!

Contact : ........... rien, nada , que dalle .... sauf une grosse déception ....

Donc j'ai verifié ce qui marche et ce qui ne marche plus :

- Plus de clignotant ( rappel plus les clignotant eux même )
- Plus de warning
- plus de klaxon
- plus d'afficheur

reste les pleins phares et le voyant de rappel ....
coupe circuit = OK


D'autres idées ????



Dernière édition par BOOWL le Sam 22 Aoû - 19:55, édité 1 fois
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 19:51

oui tu bascules ton bloc phare et tu as accès aux fiches de connexion de ton compteur
Revenir en haut Aller en bas
pulsa10

avatar

Masculin Messages : 416
-Date d'inscription : 02/06/2014
-Age : 43
-Localisation : La Queue en Brie

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 20:30

Peut être une sur-tension sur la carte du compteur... En tout cas ça y ressemble.
Revenir en haut Aller en bas
https://plus.google.com/photos/102510927248798103314/albums
cooper

avatar

Masculin Messages : 1808
-Date d'inscription : 28/02/2012
-Age : 37
-Localisation : Somme

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Sam 22 Aoû - 20:43

@BOOWL a écrit:


Une solution ?? ( ça ce serait top méga génial  cheers  )


oui j'en ai une, >>>> garantie !!!!
Revenir en haut Aller en bas
BOOWL

avatar

Masculin Messages : 9
-Date d'inscription : 31/07/2015
-Age : 43
-Localisation : Avril sur Loire

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 23 Aoû - 16:03

Bon, plus grosse verif cette aprem ..

Fusible : RAS
Faisceau de câble : RAS ( a priori, car pas facile de le suivre partout )

ça sent le garage pale
Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1152
-Date d'inscription : 06/07/2014
-Age : 43
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 23 Aoû - 17:13

Çà sent le compteur grillé ...

Tu n'as fait aucune modification/démontage sur la bécane récemment ?
Revenir en haut Aller en bas
BOOWL

avatar

Masculin Messages : 9
-Date d'inscription : 31/07/2015
-Age : 43
-Localisation : Avril sur Loire

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 23 Aoû - 17:21

non, rien fait !!
Revenir en haut Aller en bas
gogosto

avatar

Masculin Messages : 1249
-Date d'inscription : 26/07/2015
-Age : 29
-Localisation : -Roannais -Tarare & Ouest Lyonnais

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 23 Aoû - 22:48

@cooper a écrit:
@BOOWL a écrit:


Une solution ?? ( ça ce serait top méga génial  cheers  )


oui j'en ai une, >>>> garantie !!!!

+750

Je me prendrais pas la tête plus longtemps. Tiens nous au jus.
Revenir en haut Aller en bas
BOOWL

avatar

Masculin Messages : 9
-Date d'inscription : 31/07/2015
-Age : 43
-Localisation : Avril sur Loire

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Lun 24 Aoû - 20:02

Bon apres une recherche plus approfondie dans le fofo, j'ai trouvé mon bonheur ^^

http://www.forumgsr750.com/t4483-fusible-grille-faute-aux-clignos?highlight=fusible

j'suis pas le seul a qui c'est déjà arrivé cheers

Après une re-verif des fusibles , le 10A "SIGNAL" est bel est bien grillé !!!, bon ... je devais être bourré quand j'ai vérifié la première fois ..

Changement du fusible et bien sur .... ça re-marche !!!!

Bon ben comme on dit ... de 1200 a 3600 Km pas de soucis ... maintenant c'est :

Wait and See ... et si il re-grille direction la concession

Revenir en haut Aller en bas
Antoine

avatar

Masculin Messages : 1292
-Date d'inscription : 21/10/2014
-Age : 52
-Localisation : Sud-Ouest

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Lun 24 Aoû - 20:51

Merci pour le témoignage en tous cas, cela nous servira à tous ! Smile
Revenir en haut Aller en bas
https://www.flickr.com/photos/opinel-custom/
pulsa10

avatar

Masculin Messages : 416
-Date d'inscription : 02/06/2014
-Age : 43
-Localisation : La Queue en Brie

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Lun 24 Aoû - 21:23

Peut être que quand tu montes haut dans les tours, ton alternateur provoque des sur-tensions ou des sur-intensités. Peut être était-ce le hasard mais si ça se reproduit tu vas devoir t'en inquieter car tu risques de grillé plus qu'un fusible........
Revenir en haut Aller en bas
https://plus.google.com/photos/102510927248798103314/albums
GSR89

avatar

Masculin Messages : 9216
-Date d'inscription : 15/11/2013
-Age : 46
-Localisation : yonne
-Emploi/loisirs : chargé d'affaires/musique/moto

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Lun 24 Aoû - 22:21

Bonne nouvelle,plus de peur que de mal.

_________________
Revenir en haut Aller en bas
dragonne



Masculin Messages : 24
-Date d'inscription : 17/06/2015
-Age : 29
-Localisation : hautmont

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 3 Avr - 18:44

Salut à vous , voilà j'ai le même problème que décrit si dessus mais moi le fusible crame peut de temps après
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 3 Avr - 18:46

vérifie toute tes connexions....

un fil dénudé ou mal fixé.....
Revenir en haut Aller en bas
dragonne



Masculin Messages : 24
-Date d'inscription : 17/06/2015
-Age : 29
-Localisation : hautmont

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 3 Avr - 19:17

J'ai tous vérifier mais rien ni fait
Revenir en haut Aller en bas
mica59

avatar

Masculin Messages : 426
-Date d'inscription : 26/06/2015
-Age : 37
-Localisation : west cappel

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 3 Avr - 19:31

Quel age a ta moto car problème de conso et la compteur ça fait pas mal

si moins de deux an garantie
Revenir en haut Aller en bas
dragonne



Masculin Messages : 24
-Date d'inscription : 17/06/2015
-Age : 29
-Localisation : hautmont

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 3 Avr - 19:42

Mdr elle a 9 mois
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Dim 3 Avr - 20:53

de casse pas la t^te alors, direct concessionnaire ....

Teammoto si j'ai bien suivi.....
Revenir en haut Aller en bas
mika

avatar

Masculin Messages : 2668
-Date d'inscription : 07/07/2013
-Age : 31
-Localisation : Lyon
-Emploi/loisirs : Detailing

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Lun 4 Avr - 19:08

Je me prendrais pas la tête... => Concessionnaire
Revenir en haut Aller en bas
http://www.lavageserviceautomoto.com/
GuiSR750

avatar

Masculin Messages : 6864
-Date d'inscription : 02/04/2015
-Age : 27
-Localisation : Clécy
-Emploi/loisirs : Ingénieur Réseaux & Sécurité

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Lun 4 Avr - 21:21

Effectivement tu cumules quand même !

_________________
Ma GSR Black Mat est ici !
Invité, Si ce n'est pas fait, envoies nous une photo de ta belle sur la page du forum !
Ma chaine YouTube :
Revenir en haut Aller en bas
matioux

avatar

Masculin Messages : 2138
-Date d'inscription : 30/08/2014
-Age : 27
-Localisation : Soissons
-Emploi/loisirs : Ciné,sport,musique,moto

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Mer 28 Sep - 17:16

Il y a deux jours, j'ai eu ce soucis.
J'étais sur piste pendant mon avant dernière session et là...pu rien, pu de compte tour pu de compteur ,rien!Je m’arrête en sécurité croyant que le moteur s'était éteint mais en fait non il tournait normalement.
J'éteins, redémarre et toujours rien.je rentre au stand. Je revérifie, je n'avais toujours rien au compteur, mais je n'avais rien non plus à mon feux arrière ni mes clignotants ni mon klaxon...
Du coup je regarde aux fusibles, et il y avait bien le fusible de signal de grillé.je le change et aussitôt PAF il regrille...J'ai terminé ma journée sans compteur(c'est pas pratique sur route^^).
Je regarde à ce problème le lendemain,je me dis tiens je vais remettre un fusible et réessayer. Et là, bingo ca remarche! yahoo!
Je n'ai pas eu le temps d'aller faire un tour pour voir si ca tiens "à chaud".Donc voila, il y a peut etre eu une petite sur intensité à chaud ou quelque chose comme ca.On dirait que ceux qui ont eu le problème ne l'ont pas eu une nouvelle fois après changement du fusible.Je croise les doigts humour
Revenir en haut Aller en bas
pulsa10

avatar

Masculin Messages : 416
-Date d'inscription : 02/06/2014
-Age : 43
-Localisation : La Queue en Brie

MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   Mer 28 Sep - 17:21

Regarde tes faisceaux électriques, t'as peut être un fil dénudé qui touchait une masse. Si c'est ça, quand tu iras faire un essai ça risque de recommencer.
Ca m'est arrivé sur ma voiture (bouuuh ça remonte...), j'avis un fusible d'éclairage qui claquait de tps en tps et j'arrivais pas à trouver d'où ça pouvait venir. Et un jour en regardant sous ma voiture j'ai remarqué qu'un faisceau était décroché et touchait le pot d'échappement...
Revenir en haut Aller en bas
https://plus.google.com/photos/102510927248798103314/albums
Contenu sponsorisé




MessageSujet: Re: Bon ... 1er probleme .... - afficheur HS   

Revenir en haut Aller en bas
 
Bon ... 1er probleme .... - afficheur HS
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme de sommeil
» probleme de dos,quelle echarpe choisir?
» il as tu un probleme avec le site......
» PROBLEME DES CLINIQUES CNSS
» Probleme MH?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: