Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème Témoin "FI"

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Nickøtine™

avatar

Masculin Messages : 2861
-Date d'inscription : 06/08/2011
-Age : 63
-Localisation : Par ici, tu tournes à droite et t'es pas loin ;)
-Emploi/loisirs : Mécano Soudeur et Pontier

MessageSujet: Re: Problème Témoin "FI"   Dim 4 Nov - 9:18

Voilà mon cher ami, vos yeux ne crieront plus de douleur à présent Smile
Revenir en haut Aller en bas
http://nickotine.skyblog.com
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Dim 4 Nov - 10:08

Merci nickotine!!!
Revenir en haut Aller en bas
bastou

avatar

Masculin Messages : 55
-Date d'inscription : 28/08/2012
-Age : 32
-Localisation : aix en provence

MessageSujet: Re: Problème Témoin "FI"   Lun 14 Jan - 12:17

bonjour suite au même problème de voyant j ai amener ma moto au diagnostique chez suzuki a Aix en Provence

le rapport indique que 1 bobine d allumage et en défaut
le mecano me dit c est bon j envoie le rapport a suzuki france et il ajoute tu peut continuer a rouler

samedi matin je reçoit un coup de file de suzuki ( aix en pce ) qui me dit qu il a heu des nouvelles du rapport qui et partie au japon et la il me dit qu il faut chancher tout le faisceau d allumage pour l envoyer au japon pour étude

il me re confirme que je peut continuer a utiliser ma moto ce que je fait

le même jour samedi 12 /01 /2013 on prend les moto pour balader on roule 1h on s arrete manger 13h on remonte sur les motos ma gsr etait encore a deux barre de chauffe

je fait le tour du rond point (pas très vite ) et la je re mais gaz et la le régime moteur ne dépasse plus les 6000 t/m je trouve un endroit pour m arrêter je coupe le moteur et tout re fonctionne j attend qu il reçoive toute les pièces de l allumage et il me fond rentré la moto il me disse que se sera fait dans la journée

je vous tiendrez au courant du second diagnostique
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Lun 14 Jan - 12:52

Oula oui c'est assez étrange ton affaire, et le diagnostic Japonais sera très intéressant, il sera peut être suivi d'un rappel en concession.
Ta moto est de quelle année? ABS ou non?
Revenir en haut Aller en bas
bastou

avatar

Masculin Messages : 55
-Date d'inscription : 28/08/2012
-Age : 32
-Localisation : aix en provence

MessageSujet: Re: Problème Témoin "FI"   Lun 14 Jan - 17:37

non abs elle et de aout 2012
Revenir en haut Aller en bas
berthol

avatar

Masculin Messages : 6726
-Date d'inscription : 18/05/2011
-Age : 47
-Localisation : Poitiers sud
-Emploi/loisirs : - / moto

MessageSujet: Re: Problème Témoin "FI"   Mar 15 Jan - 13:09

la poisse quoi, tiens nous au jus pour la suite ..Smile
Revenir en haut Aller en bas
http://www.motardspoitevins.fr/
yannik

avatar

Masculin Messages : 9
-Date d'inscription : 06/06/2011
-Age : 48
-Localisation : Namur, Belgique

MessageSujet: Re: Problème Témoin "FI"   Sam 9 Fév - 16:30

juste pour apporter mon expérience.

j'ai eu ce témoin fi qui s'est allumé aussi, pas le fixe, mais l'autre, et ca restait comme cela. la moto a +- 30.000 km.

le mécano m'a annoncé au tél. qu'il s'agissait sans doute de la valve d'échappement. et effectivement, c'était bien cela, elle était grippée. apparemment c'est un problème courant, et commun aux GSXR.

a+
Revenir en haut Aller en bas
thur78

avatar

Masculin Messages : 398
-Date d'inscription : 25/08/2011
-Age : 29
-Localisation : pas plus qu'a fond
-Emploi/loisirs : mecano aéronautique

MessageSujet: Re: Problème Témoin "FI"   Sam 9 Fév - 17:27

Effectivement la valve d'echappement fait souvent allumé le voyant sur ma moto il c'était allumé le contre écrou du câble de la vanne c'était desserrer et donc la vanne était bloqué
Revenir en haut Aller en bas
bastou

avatar

Masculin Messages : 55
-Date d'inscription : 28/08/2012
-Age : 32
-Localisation : aix en provence

MessageSujet: Re: Problème Témoin "FI"   Sam 9 Fév - 20:06

oui aussi mais la ce n est pas possible car je l avais fait vérifier la 1 er fois
Revenir en haut Aller en bas
freegun21

avatar

Masculin Messages : 662
-Date d'inscription : 29/08/2012
-Age : 36
-Localisation : bons en chablais
-Emploi/loisirs : chef de chantier solaire photovoltaïque

MessageSujet: Re: Problème Témoin "FI"   Ven 15 Mar - 15:18

moi aussi c'est arriver quelque foi que le témoin FI clignote ou reste fixe une ou 2 minute après que jai démarrer et le mécano ma dit que quand je m'arrètais il fallais que je la laisse tourner 30s et pas couper le moteur directe car il ma parler de claper ou je c plus quoi ... et depuis sa y fait plus ! donc le temps d'enlever le casque les gants et poser le bloc disque bin voila ensuite tu peut couper le contacte !
Revenir en haut Aller en bas
Julio25

avatar

Masculin Messages : 659
-Date d'inscription : 15/04/2012
-Age : 30
-Localisation : Col de la Faucille

MessageSujet: Re: Problème Témoin "FI"   Jeu 25 Avr - 12:45

Voila, c'est mon tour, après 25 km de route, temoin FI, coupure du moteur, et impossible de redemarrer, encore et toujours ce temoin FI donc appel de la dépanneuse.
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Jeu 25 Avr - 19:40

tu nous dira le diagnotic du concess.... rageant!!
Revenir en haut Aller en bas
Julio25

avatar

Masculin Messages : 659
-Date d'inscription : 15/04/2012
-Age : 30
-Localisation : Col de la Faucille

MessageSujet: Re: Problème Témoin "FI"   Jeu 25 Avr - 19:46

Ouaip je donnerai le résultat.

Je précise car je me suis mal exprimé, la moto a 5900 kms , mais c'est en partant ce matin après 25 kms quelle s'est arrêté.
Revenir en haut Aller en bas
wolverine77

avatar

Masculin Messages : 225
-Date d'inscription : 26/02/2013
-Age : 40
-Localisation : seine et marne

MessageSujet: Re: Problème Témoin "FI"   Ven 14 Juin - 17:38

Moi aussi j'ai eu ce petit problème la semaine dernière,
Je démarre la moto en respectant le cycle, je sors du garage où il faisait 15 degrés et je sors, je roule 5 minutes sous une températures de 30 degrés environ, je m'arrête au feu 1 minutes puis je repars.
Je regarde mon compteur, rodage oblige!!!!, et je m'aperçois que le Voyant FI clignote et que je n'ai plus les kms d'indiqué mais uniquement Fi.
Je roule 10 kilomètres, je m'arrête et éteint la bécane. j'attend 2 minutes puis je redémarre. Impeccable plus de problème.
Inquiet, je file à ma concession, le mécano me dis que c'est un problème très connu et qu'il s'agit en fait du câble de l'échappement qui reste un peu tendu et donc qui crée un problème que la moto identifie comme problème FI. Passage à la valise: RAS.
De plus mon mécano me dis que lorsque le témoin FI clignote et que la moto ne s'arrête pas toute seule, cela veux dire que ce n'est pas trop grave. On peu rouler jusqu'à la prochaine concession. La où il faut s'inquiéter, c'est lorsque le témoin FI est fixe.
Revenir en haut Aller en bas
DriK.C



Masculin Messages : 120
-Date d'inscription : 07/06/2013
-Age : 27
-Localisation : morangis

MessageSujet: Re: Problème Témoin "FI"   Mar 6 Aoû - 22:33

Pour info ca m'est arrivé aujourd'hui.
Je suis aller a ma concess et il m'ont dit qu'il avait olusieurs fsr dans ce cas la et que suzuki a demander a tous les concessionnaire de leur envoyer les cartes grises touché ainsi que le code panne pour organiser une vague de rappel.

Il m'a dit dans l'immédiat pas d'inquietude a avoir..

Elle a 1000km lol
Revenir en haut Aller en bas
travnick

avatar

Masculin Messages : 15
-Date d'inscription : 15/11/2012
-Age : 53
-Localisation : MAURIAC
-Emploi/loisirs : forces de l ordre

MessageSujet: Re: Problème Témoin "FI"   Jeu 15 Aoû - 19:04

Pour l'instant pas de problème sur mon GSR mais j'avais exactement le même problème sur mon 600 GSXR. Ma concession m'avait dit que c'était un mal récurent, c'est la valve d'échappement qui a tendance à se gripper. Un coup de WD 40 sur les câbles et le problème disparaissait. Je ne suis jamais tombé en panne....
Revenir en haut Aller en bas
ddomi77

avatar

Masculin Messages : 83
-Date d'inscription : 07/08/2013
-Age : 47
-Localisation : Village

MessageSujet: Re: Problème Témoin "FI"   Mar 20 Aoû - 9:02

J'ai eu le droit à ce problème ce matin alors qu'elle n'a que 830 km, et donc toujours en rodage. Le voyant FI s'est mis à clignoter, quelques secondes après avoir démarré. Je me suis arrêté, éteint et redémarré la moto : RAS. J'en parlerais au concessionnaire pour ma révision des 1000 km ...
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Mar 20 Aoû - 23:37

@ddomi77 a écrit:
J'ai eu le droit à ce problème ce matin alors qu'elle n'a que 830 km, et donc toujours en rodage. Le voyant FI s'est mis à clignoter, quelques secondes après avoir démarré. Je me suis arrêté, éteint et redémarré la moto : RAS. J'en parlerais au concessionnaire pour ma révision des 1000 km ...
elle me l'avait fait au tout début aussi, encore moins de borne que toi alors que je venais de la laisser en plein soleil.
Après avoir éteint et redémarré la moto RAS.
Revenir en haut Aller en bas
ddomi77

avatar

Masculin Messages : 83
-Date d'inscription : 07/08/2013
-Age : 47
-Localisation : Village

MessageSujet: Re: Problème Témoin "FI"   Mer 21 Aoû - 9:05

@walker41 a écrit:
@ddomi77 a écrit:
J'ai eu le droit à ce problème ce matin alors qu'elle n'a que 830 km, et donc toujours en rodage. Le voyant FI s'est mis à clignoter, quelques secondes après avoir démarré. Je me suis arrêté, éteint et redémarré la moto : RAS. J'en parlerais au concessionnaire pour ma révision des 1000 km ...
elle me l'avait fait au tout début aussi, encore moins de borne que toi alors que je venais de la laisser en plein soleil.
Après avoir éteint et redémarré la moto RAS.
C'est rassurant !!! LOL Trop d'électronique tue l'électronique bounce 
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 10417
-Date d'inscription : 27/02/2012
-Age : 27
-Localisation : Nord-Isère
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Problème Témoin "FI"   Mer 21 Aoû - 10:54

Mon mécano m'a dit que souvent c'est le problème E46 qui allume le voyant FI.

C'est en fait la valve à l'échappement qui ne se ferme pas à 100% (soit un peu grippé soit de la calamine ou autre) et ça allume le voyant FI. Il m'a dit que ça se jouait vraiment à un poil pubien, car si l'ECM n'a pas la valeur paramétré par défaut, il allume FI.

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo c'est par ici!

Tu veux rendre ton GSR unique et plus performant, c'est par ici!!


Revenir en haut Aller en bas
ddomi77

avatar

Masculin Messages : 83
-Date d'inscription : 07/08/2013
-Age : 47
-Localisation : Village

MessageSujet: Re: Problème Témoin "FI"   Mer 21 Aoû - 11:03

Je ne sais pas si cela a un rapport mais la veille j'avais enlevé ma chicane le temps de faire un essai accoustique lol Mais je l'avais remise car aucun intérêt pendant le rodage.
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Mer 21 Aoû - 12:30

Non pas de rapport selon moi, je roule sans et ce ne me l'a jamais fait depuis que je les aient enlevées.
En tout ça me l'a fait de fois:

Une fois en plein soleil
Et une fois après avoir pris une saucée de tous les diables....

Donc deux conditions bien différentes
Revenir en haut Aller en bas
bglacial

avatar

Masculin Messages : 289
-Date d'inscription : 20/03/2013
-Age : 27
-Localisation : Nantes
-Emploi/loisirs : Consultant informatique

MessageSujet: Re: Problème Témoin "FI"   Mer 21 Aoû - 16:29

Mon voyant FI s'est allumé 2-3 minutes après avoir démarré, moto garée dehors au soleil pendant la journée, le voyant FI qui clignotte, après redémarrage de la moto, nikel.
Revenir en haut Aller en bas
stouf123

avatar

Masculin Messages : 6
-Date d'inscription : 10/12/2013
-Age : 45
-Localisation : saint germain la ville

MessageSujet: Re: Problème Témoin "FI"   Mar 10 Déc - 19:00

Hello, je n ai pas le même problème que vous, la plupart pour ne pas dire tous on le voyant fi qui s allume alors qu ils sont en train de rouler pas moi, j expliques:
Je mets le contact et la le voyant clignote et l affichage compteur clignote aussi, je coupe le contact et je remet le contact et la aucun problèmes a savoir que si je remets le contact 1 heure après sa fonctionne, si j attends environ 4h rebelotte faut que je mete 2 fois le contact pour pouvoir démarrer sa fait 6 jours que sa me fait sa en roulant par contre aucuns problèmes. Merci de vos idées
Revenir en haut Aller en bas
Colin27

avatar

Masculin Messages : 3164
-Date d'inscription : 06/02/2013
-Age : 27
-Localisation : GAP
-Emploi/loisirs : technicien de maintenance insdustrielle

MessageSujet: Re: Problème Témoin "FI"   Mar 10 Déc - 23:00

Le mieux passe voir ton concessionnaire, ça peut être une clé déprogrammer.

T'as essayé avec le double ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Témoin "FI"   

Revenir en haut Aller en bas
 
Problème Témoin "FI"
Revenir en haut 
Page 4 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Les apiculteurs parlent des OGM de leur problèmes face a l'envahisseur...
» Le Havre : Le Musée-Appartement témoin (76).
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: