Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème Témoin "FI"

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
Sey



Masculin Messages : 66
-Date d'inscription : 08/07/2014
-Age : 32
-Localisation : Toulouse

MessageSujet: Re: Problème Témoin "FI"   Mar 2 Sep - 20:11

Salut à tous,

Pour ma part, je viens d'avoir ce problème aujourd'hui !!
Je démarre la bécane tranquillement à mon boulot, je laisse chauffer, tout comme d'hab quoi ...
Et après une 100aine de mètres, le voyant FI s'est allumé fixe ... par contre, je n'ai pas vu si le kilométrage clignoté ou non.

Du coup, j'ai arrêté la moto, remis le contact sans la démarrer, le voyant était toujours allumé.
Le temps de sortir le bouquin sur moto de mon sac (oui oui ... je viens de l'acheter donc j'avais tous les papiers sur moi).
Bon ok Fuel Injection ... C'est cool, mais ça me fait plus flipper qu'autre chose !

Après avoir terminé ma lecture, j'ai allumé à nouveau la moto et là plus rien ...
J'ai pu rentrer chez moi tranquillement, en regardant toutes les 2sec s'il se rallumé, mais non ...

Je vous avoue que je comprends pas pour le coup.

Pensez-vous nécessaire d'aller chez un concess par précaution ? J'ai pas mal parcouru ce topic et ça a l'air d'être plutôt rassurant (sonde qui déconne pour X ou Y raison, etc.).
J'peux reprendre la moto demain malgré tout ? Ou ce n'est pas forcément conseillé ?
Revenir en haut Aller en bas
bougie85

avatar

Masculin Messages : 2027
-Date d'inscription : 21/01/2013
-Age : 25
-Localisation : Ile d'yeu
-Emploi/loisirs : Emploi: macon/ loisir: moto, peche, chasse, foot, modelisme bateau

MessageSujet: Re: Problème Témoin "FI"   Mar 2 Sep - 21:44

Perso ça me la fait pareil. Y'a 2 semaines peut être je sort la moto attend qu'elle chauffe et la d'un coup voyant fi allumer et du coup gros coup de flippe. Éteins puis redémarre et la plus rien. Et depuis je touche du bois, je ne l'est pas revue
Revenir en haut Aller en bas
Sey



Masculin Messages : 66
-Date d'inscription : 08/07/2014
-Age : 32
-Localisation : Toulouse

MessageSujet: Re: Problème Témoin "FI"   Mar 2 Sep - 22:06

Ok Ok ...
Par contre, j'ai une question / précision à apporter Razz

Il m'a semblait que, quand je l'ai démarré, j'entendais un bruit un peu inhabituel. Comme un sifflement ou un truc comme ça.
Par contre, après l'avoir redémarré, tout était revenu à la normale.

Bizarre ? Sad
Ca me fait un peu flipper :'(
Revenir en haut Aller en bas
Hell Wheel

avatar

Masculin Messages : 10516
-Date d'inscription : 27/02/2012
-Age : 28
-Localisation : Nord-Isère
-Emploi/loisirs : Dessinateur d'études / Carrosserie, mécanique, photographie, airsoft, musique

MessageSujet: Re: Problème Témoin "FI"   Mer 3 Sep - 11:05

Pas le démarreur qui était resté en contact avec le moteur?

_________________
Je t'invite Invité à participer aux concours photo!
La galerie des anciens concours photo c'est par ici!

Tu veux rendre ton GSR unique et plus performant, c'est par ici!!


Revenir en haut Aller en bas
Sey



Masculin Messages : 66
-Date d'inscription : 08/07/2014
-Age : 32
-Localisation : Toulouse

MessageSujet: Re: Problème Témoin "FI"   Mer 3 Sep - 20:04

@Hell Wheel a écrit:
Pas le démarreur qui était resté en contact avec le moteur?
Salut Hell Wheel, peut-être, je ne sais pas.
Je t'avoue qu'après je suis une bille pour tout ça.

Si c'est le cas, quelle solution j'ai ? Quelles sont les concéquences ?

Aujourd'hui, le témoin ne s'est pas allumé ... Vraiment bizarre Sad
Revenir en haut Aller en bas
VieuxClou

avatar

Masculin Messages : 111
-Date d'inscription : 09/10/2011
-Age : 36
-Localisation : Bons en Chablais

MessageSujet: Re: Problème Témoin "FI"   Lun 28 Déc - 17:27

Apres avoir parcouru le forum j'avais l'intuition que ce temoin FI qui m'emm%#%#}%# depuis plus d'un an était lié a un preobleme avec la valve a l'echappement. Je ne voulais pas la supprimer (controle technique a venir en Suisse), alors j'ai acheté un eliminateur de valve et j'ai branché ce bidule sur la fiche du moteur de valve sous la selle. Normalement ce truc est censé faire croire au cdi que la valve est toujours là mais ... Temoin FI clignotant...

Du coup j'étais un peu perdu et je n'arrivais pas a sortir la fiche grise du cdi pour debrancher le fameux cable 28 noir et blanc (pourtant j'ai enlevé la batterie)

Heureusement au final plus de temoin FI apres avoir deserré les cables sur la valve ! cheers


Dernière édition par VieuxClou le Dim 8 Mai - 13:42, édité 1 fois
Revenir en haut Aller en bas
Dark



Masculin Messages : 26
-Date d'inscription : 26/03/2016
-Age : 28
-Localisation : Genève

MessageSujet: Re: Problème Témoin "FI"   Dim 8 Mai - 13:09

Moi il m'est arrivé la même chose hier sur l'autoroute.. la moto faisait comme des accoues mais quand je coups le jus je remets le contact et la plus rien comme neuf... je comprends vraiment pas...
Revenir en haut Aller en bas
cedside

avatar

Masculin Messages : 2022
-Date d'inscription : 13/03/2014
-Age : 27
-Localisation : 06

MessageSujet: Re: Problème Témoin "FI"   Ven 18 Nov - 20:44

Bonsoir à tous Smile Mon voyant FI qui vient de s'allumer et il est fixe! Moto de 2014 qui totalise 33000 km, je l'ai depuis 2 ans et demi et je ne l'ai jamais eu! Pour info je possède des xenons depuis 1 an environ.

J'ai lu que ça pouvait venir de l'humidité avec la sonde lambda... Demain je vais voir mon garagiste voir si je peux prendre RDV ou autre... Je vous tiens au jus mais j'ai essayé de débrancher la cos positive du xenon et ça n'a rien changé. Ah et pour info la moto marche très bien c'est juste stressant de voir ce truc rouge s'allumer surtout que je compte bientôt la vendre... La poisse avant vente^^
Revenir en haut Aller en bas
VieuxClou

avatar

Masculin Messages : 111
-Date d'inscription : 09/10/2011
-Age : 36
-Localisation : Bons en Chablais

MessageSujet: Re: Problème Témoin "FI"   Ven 18 Nov - 23:48

As tu essayé :

Heureusement au final plus de temoin FI apres avoir deserré les cables sur la valve ! cheers

C'est facile a ajuster, 2 vis sur le pot a desserrer apres avoir viré le cache
Revenir en haut Aller en bas
cedside

avatar

Masculin Messages : 2022
-Date d'inscription : 13/03/2014
-Age : 27
-Localisation : 06

MessageSujet: Re: Problème Témoin "FI"   Lun 21 Nov - 15:22

J'avais juste mis du WD40 mais sans bouger la valve. Au final le mécano m'a dit que c'était ça l'erreur j'étais soulager^^ Il a mis lui aussi du WD40 mais l'a bougé avec une pince Smile Merci l'humidité... ^^'

Par contre il m'a dit que j'avais une fuite d'huile... Chose que j'avais remarqué (des gouttes sous la moto mais c'est très léger) je pensais que c'était normal car j'avais ça sur mon bandit carbu avant... Du coup nouveau stresse lol donc je vais prendre rdv pour qu'il trouve le soucis.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Témoin "FI"   

Revenir en haut Aller en bas
 
Problème Témoin "FI"
Revenir en haut 
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: