Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème Témoin "FI"

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
bastd

avatar

Masculin Messages : 294
-Date d'inscription : 24/06/2013
-Age : 30
-Localisation : Sannois
-Emploi/loisirs : tech elec HT

MessageSujet: Re: Problème Témoin "FI"   Mer 11 Déc - 9:04

@bglacial a écrit:
Mon voyant FI s'est allumé 2-3 minutes après avoir démarré, moto garée dehors au soleil pendant la journée, le voyant FI qui clignotte, après redémarrage de la moto, nikel.

Salut à toi,

J'ai eu la même chose il y a quelque mois.
Il s’avérait que ma moto faisait partie d'une campagne de rappel concernant le boîtié d'injection qui à été changé (sous garantie).
Le mieux, avant toute chose est d'aller voir ton concess pour qui fasse un relevé des défaut.
Revenir en haut Aller en bas
stouf123

avatar

Masculin Messages : 6
-Date d'inscription : 10/12/2013
-Age : 45
-Localisation : saint germain la ville

MessageSujet: Re: Problème Témoin "FI"   Mer 11 Déc - 10:39

avec le double des clés c idem, je viens de prendre rdv avec mon concess je vous tiendrais informé du résultat.
merci
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Jeu 12 Déc - 20:01

@bastd a écrit:
@bglacial a écrit:
Mon voyant FI s'est allumé 2-3 minutes après avoir démarré, moto garée dehors au soleil pendant la journée, le voyant FI qui clignotte, après redémarrage de la moto, nikel.

Salut à toi,

J'ai eu la même chose il y a quelque mois.
Il s’avérait que ma moto faisait partie d'une campagne de rappel concernant le boîtié  d'injection qui à été changé (sous garantie).
Le mieux, avant toute chose est d'aller voir ton concess pour qui fasse un relevé des défaut.

Si c'est changé lors d'une campagne de rappel et que ta moto n'est plus sous garantie tu ne paieras quand même rien. Very Happy 
Revenir en haut Aller en bas
stouf123

avatar

Masculin Messages : 6
-Date d'inscription : 10/12/2013
-Age : 45
-Localisation : saint germain la ville

MessageSujet: Re: Problème Témoin "FI"   Ven 13 Déc - 18:46

bon voila ils m'ont changé l'antenne de la clé codé apparemment plus de problèmes mais j'attends plusieurs coups de clé pour en être sur car le problème était aléatoire, je reprécise que mon voyant fi ne s'allumait pas en roulant mais au moment ou je mettais le contact.
merci a tous

édit : bon ben c pas ça, sa le fait toujours Sad
Revenir en haut Aller en bas
stouf123

avatar

Masculin Messages : 6
-Date d'inscription : 10/12/2013
-Age : 45
-Localisation : saint germain la ville

MessageSujet: Re: Problème Témoin "FI"   Dim 15 Déc - 15:20

se coup la c la bonne, quand je débranche le balastre du xénon sa le fait plus Smile c'est lui qui cré des interférences.
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Mar 17 Déc - 22:30

faut faire gaffe au matos qu'on branche sur le faisceau.
c'est quoi comme marque ton ballaste?!
Revenir en haut Aller en bas
melkone

avatar

Masculin Messages : 67
-Date d'inscription : 09/09/2011
-Age : 45
-Localisation : Argenteuil
-Emploi/loisirs : oui! j en ai

MessageSujet: Re: Problème Témoin "FI"   Dim 9 Fév - 15:00

J'ai eu ce problème moi aussi,... dès que j allumais et démarrais la moto le voyant FI s allumait et restait allumé, je laissais tourner pendant 5 mn, j eteignais et rallumais la moto et il avait disparus, et ca me faisait ca tout le temps.
Mon concessionnaires à réparé cela, c'est à cause d'un endroit dans l echappement ou il y a de la mer** qui si introduit et ca grippe, il l a enlevé toutes les saletés, et degrippais tout ca, et c est repatit comme en 40, ca arrive sur les GSXR aussi...
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Mar 11 Fév - 13:09

C'est peut être au niveau de la valve non?!
Revenir en haut Aller en bas
hotwheels

avatar

Masculin Messages : 801
-Date d'inscription : 04/05/2013
-Age : 43
-Localisation : IDF

MessageSujet: Re: Problème Témoin "FI"   Mer 12 Fév - 13:34

Ouais c'est la valve qui se grippe. De la daube cette valve !
Revenir en haut Aller en bas
sebou13

avatar

Masculin Messages : 49
-Date d'inscription : 11/10/2012
-Age : 36
-Localisation : arles

MessageSujet: Re: Problème Témoin "FI"   Jeu 20 Fév - 21:54

moi aussi souci de voyant fi la premiere fois au ralenti elle avait le ralenti tres haut 15 min apres coupé attendu et apres plus de voyant ,mon concessionaire la brancher a la valise et la defaut de la bobine b ou c je c plus , il ma dit ca doit etre un bug !! et la 1 mois apres re voyant ki s'allume donc rdv et la suzuki prend en garanti la piece car c assez courant se probleme mais apparament rien de mechant c juste des mauvaises info ki sont envoyer au boitier donc voila
Revenir en haut Aller en bas
Maxirio

avatar

Masculin Messages : 2456
-Date d'inscription : 18/01/2012
-Age : 28
-Localisation : Tours
-Emploi/loisirs : Etudiant & Moto

MessageSujet: Re: Problème Témoin "FI"   Jeu 20 Fév - 22:26

Moi ça m'est arrivé deux fois, et c'était dû à un problème passager de la clé, vu qu'elle est magnétique !
Revenir en haut Aller en bas
Brunojd

avatar

Masculin Messages : 67
-Date d'inscription : 23/06/2013
-Age : 29
-Localisation : Bordeaux
-Emploi/loisirs : Boulanger

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 9:39

Bonjour à tous,
voila j'était en train de rouler depuis 5 minutes et j'ai eu le témoin FI fixe et le voyant rouge qui clignotait j'ai flipper grave et j'ai senti un gros soucis au niveau de l'accélération, quand j'accélérait, sa semblait brouter un peu, mais surtout, la décélération était super lente, l'aiguille descendait tout doucement (point mort) pourtant les gaz étaient lachés, et j'ai eu l'impression que la moto vibrait d'avantage et qu'elle faisait plus de bruit au niveau du moteur
donc j'ai peur que ce soit grave.

je vais chez suz mardi

quelqu'un aurait une idée de quoi sa provient, sa ressemble pas a un probleme d'humidité comme dit plus haut. elle a 6300kms
Revenir en haut Aller en bas
Geo33c

avatar

Masculin Messages : 16
-Date d'inscription : 19/10/2013
-Age : 30
-Localisation : bordeaux

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 16:30

@rodrigue38 a écrit:
@Gesor a écrit:
@rodrigue38 a écrit:
Ben moi il n'est pas resté en mémoire
Tu as passé ta moto a la valise? Car c'est purement impossible, ton ecu a une memoire flash pour les codes pannes normalement  Wink
Je sais bien, et oui je l'ai amener chez suzuki et ils l'on passés à la valise et non rien trouvé et il n'étaient pas plus étonné que ça donc je pense que dans certain cas ça ne dois pas s’enregistrer dans la mémoire.
Ils m'ont expliqués que le voyant FI peux apparaitre pour énormément de raison:
-manque de carburant dans le circuit
-carburant trop chaud
-défaut sur les injecteur.....
et plein d'autre raison encore.
Pour ma part je pense que c'était un manque d'essence car j'étais sur la réserve et je pense qu'il y à une bulle d'air qui est passé dans le circuit du coup le voyant c'est mis à clignoter et lorsque que j'ai éteint et remis en route le circuit était plein donc plus de défaut


Je te rejoins sur le manque de carburant dans le circuit , comme toi aujourd'hui sur la réserve petite (voir plus que grande enfin bref...) ouverture de la poignée et la horreur le voyant qui s'allume !!!!!
J'ai desuite sauter sur mon clavier en rentrant , regarder sur le fofo a qui c'étais aussi arriver et ouf a toi aussi la même chose.
Je pense que j'ai trop solliciter l’accélérateur et du faite d'être sur la réserve sa a conduit a ce que le témoin FI s'allume du au manque d'arriver d'essence , enfin j’espère.  Cool 
Revenir en haut Aller en bas
djjuki

avatar

Masculin Messages : 244
-Date d'inscription : 19/08/2012
-Age : 37
-Localisation : La Garenne Colombes
-Emploi/loisirs : Chef de Cuisine

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 18:47

Bonjour à tous, voilà a mon tour aujourd'hui, je vous explique tout :

Petite ballade organisé avec un pote, je pars ce matin je fais environ 30 bornes, arrivé au point du RDV, je m'arrête et coupe mon moteur mon pote arrive 5 min après et on repart d'Orly, direction speedway sur la N20, on s'arrête petit tour d'environ 30 min dans la boutique, la on repart et on s'arrête un peu plus haut tjs sur la N20 au Mc Do, environ 30 min aussi, puis on repart direction les ulis, on s'arrête a nouveau pour dire bonjour à des anciens collègues environ 30 à 40 min, puis on repars et on roule une bonne heure par les petites routes et d'un coup en ville environ 20km/h ma moto ce coupe plus de tableau de bord allumé, je m'arrête sur le coté et la tout se rallume, seul pb l'heure qui affiche 1:00 et elle redémarre sans pb, on s'arrête un peu plus haut boire un café avant que chacun rentre chez soit. Et la je reprends la N20 et hop rebelotte le compteur qui s'allume, s'éteint elle donne des à coups sans que j'accélère, puis hop elle cale et tout s'éteint à nouveau. Je m'arrête 5 min sur le coté, je redémarre et tout ok, je repare et la je m'aperçois que le voyant FI clignote et plus de km d'affiché mais FI. 1er feu qui suis la moto qui cale, j'arrive à la redémarrer pour m'arrêter plus haut, coupe le contact j'attends et la tjs ce voyant qui clignote. Je rentre chez moi et à 500m de chez moi hop elle cale a nouveau (juste devant mon conces mais il est fermé le samedi  Sad ) la je me mets sur le trottoir et plus rien a nouveau au niveau tableau de bord. Puis ça revient, je la redémarre et la elle cale toute seule avec le tableau de bord qui s'éteint à nouveau et ça encore 3 fois d'affilé. Je finis par réussir à la redémarré elle tient et plus de voyant FI qui clignote et les km revenus.

Je précise qu'elle à 11950km la révision des 12000 faite lundi dernier, bougies changées, elle a l'abs et est de juillet 2012. N'hésitez pas a me dire ce que vous en penser moi j'appellerai mon concessionnaire lundi et j'essayerai d'y passer mardi et je vous tiendrai informé.

PS : désolé pour le roman.
Revenir en haut Aller en bas
Hunter K

avatar

Masculin Messages : 75
-Date d'inscription : 15/09/2013
-Age : 31
-Localisation : Cambrai

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 19:24

Arf les gars là c'est complexe ... Pour Djjuki, c'est étrange mais j'ai comme une impression d'un coupe circuit ... enlève ta selle conducteur et regarde le coeur de la gsr, pas de mer** ... ? de fil coupé ou autre (sur la moto en général )... ?
Revenir en haut Aller en bas
djjuki

avatar

Masculin Messages : 244
-Date d'inscription : 19/08/2012
-Age : 37
-Localisation : La Garenne Colombes
-Emploi/loisirs : Chef de Cuisine

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 19:48

Je regarderai ça demain Hunter K, je pensais aussi aux cosses de la batterie, mais une fois la moto démarré je sais pas si ça viendrai a tout couper au tableau de bord ??
Revenir en haut Aller en bas
Hunter K

avatar

Masculin Messages : 75
-Date d'inscription : 15/09/2013
-Age : 31
-Localisation : Cambrai

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 20:30

Tu coupes le moteur avec la clef ou avec le coupe circuit ? A force de couper le moteur avec le coupe circuit il peut y avoir du jeu ... Sur mon ancienne moto "Inazuma 750" le mécano de mon père lui disait de ne pas trop l'utiliser ce coupe circuit mais plutôt couper le moteur avec la clef ...

Dans un premier temps, à ta place, ce dimanche si j'ai rien de spécial .. tranquillement je regarde la moto (cable et autres) souvent quand la moto est seule c'est là qu'un connard passe et te donne un petit coup de canif sur le cablage ou autre ... sans rire.

J'enlève la selle et je look la batterie et le reste du cablage ... ( pas de mer** ... eau, terre ...)
ps : Regarde aussi ton coupe circuit ? il est bien remis, pas de jeu ? (C'est simple mais le meilleur moyen de faire chi** un pote avant de partir c'est de mettre son coupe circuit, si c'est un bleu il va prendre 10 minutes avant de comprendre)

Le neman ... essaye l'autre clef juste pour voir ... Sinon as tu un porte clef ... ? si c'est du plastique, caoutchouc c'est pas grave mais si c'est dans une autre matière enlève le ... juste pour voir.


Revenir en haut Aller en bas
djjuki

avatar

Masculin Messages : 244
-Date d'inscription : 19/08/2012
-Age : 37
-Localisation : La Garenne Colombes
-Emploi/loisirs : Chef de Cuisine

MessageSujet: Re: Problème Témoin "FI"   Sam 1 Mar - 21:23

Ok je regarderai tout ça demain tranquillement, merci. Mais je ferai quand même un saut chez mon concesse d'une pour voir si il sort un code erreur avec le defaut FI que j'ai eu.
Revenir en haut Aller en bas
djjuki

avatar

Masculin Messages : 244
-Date d'inscription : 19/08/2012
-Age : 37
-Localisation : La Garenne Colombes
-Emploi/loisirs : Chef de Cuisine

MessageSujet: Re: Problème Témoin "FI"   Dim 2 Mar - 16:58

Bon voilà je viens de regarder sous la selle et les cosses de la batterie sont ok, pas de fil à nu ou en faux-contact.

J'ai donc démarré ma moto qui n'a pas roulée depuis hier que je suis rentré. Elle démarre sans pb je la laisse chauffer, 1 barre apparaît, puis une 2ème et la hop elle se coupe comme hier plus rien au TDB tout est éteint, puis ça revient tout seul, se réinisialise, a nouveau une coupure sans que le moteur tourne plus rien au TDB, ça revient. Je coupe le contact retir, puis remet la clé, contact j'attends que tout soit ok et la je la démarre et elle a tenue jusqu'a que ça soit moi qui coupe.
Revenir en haut Aller en bas
Tchupa

avatar

Masculin Messages : 1775
-Date d'inscription : 04/05/2013
-Age : 36
-Localisation : In My Mind
-Emploi/loisirs : Baby siter chez pkroadparts.com

MessageSujet: Re: Problème Témoin "FI"   Dim 2 Mar - 18:48

Juste comme sa , vu les accounts et que sa s’éteint sans prévenir et sa repart quasi aussitôt , tu aurais pas un soucis avec le capteur béquille ?

Si c'est pas le cas, peut être un fil de coupé dans le faisceau là a mon avis va falloir multiplexer la moto.
Revenir en haut Aller en bas
http://www.pkroadparts.com
djjuki

avatar

Masculin Messages : 244
-Date d'inscription : 19/08/2012
-Age : 37
-Localisation : La Garenne Colombes
-Emploi/loisirs : Chef de Cuisine

MessageSujet: Re: Problème Témoin "FI"   Dim 2 Mar - 20:30

Je sais pas du tout, en tout cas ça me le fait aussi bien la béquille rentrée que sortie, et pourquoi du coup avoir eu le voyant FI qui clignotait ?

Tu entends quoi par multiplexer la moto ?
Revenir en haut Aller en bas
djjuki

avatar

Masculin Messages : 244
-Date d'inscription : 19/08/2012
-Age : 37
-Localisation : La Garenne Colombes
-Emploi/loisirs : Chef de Cuisine

MessageSujet: Re: Problème Témoin "FI"   Mar 4 Mar - 16:44

Bon voilà panne trouvée par mon concessionnaire, ça venez d'une cosse de masse de la batterie (si je me souviens bien de ce que le chef mécano m'a dit) qui va sur le faisceau et qui était cassée, changé sous garantie. Et pour info car certain en non parlé plus haut, quand le chef à fais une lecture suite au voyant FI qui s'était mis a clignoter aucune panne n'avait été enregistrée. Donc c'est possible qu'avec ce problème électrique il y ai eu des messages parasites envoyés et avec tout les composants électroniques qu'il y a sur les motos maintenant, ça ai envoyé de fausse infos a des relais mais pas gardé en mémoires (explication du chef d'atelier).
Revenir en haut Aller en bas
walker41

avatar

Masculin Messages : 9198
-Date d'inscription : 09/06/2011
-Age : 32
-Localisation : dans le coin

MessageSujet: Re: Problème Témoin "FI"   Mer 5 Mar - 13:37

enfin!!!!! c'est cool pour toi et bon à savoir pour nous au cas ou....
Revenir en haut Aller en bas
sodubis



Masculin Messages : 20
-Date d'inscription : 30/06/2014
-Age : 31
-Localisation : La celle
-Emploi/loisirs : climatisien moto pêche bricolage

MessageSujet: Re: Problème Témoin "FI"   Lun 25 Aoû - 13:46

Bonjour à tous voilà hier j'ai eu le même problème sur ma GSR que vous voyant FI allumer fixe des que je mettais le contacte après avoir parcouru toute cette discutions j'ai tester la deuxième clé aucun changement je fais le test pour avoir le défaut celons le topic de gsr73 aucun défaut marquer coo du coup j'ai fini par manipuler un peu la valve et la miracle elle était rester coincer en position ouverture et du coup sa m'afficher le FI maintenant quand je met le contacte on la vois se Fermer cette saleté de vanne et le FI n'y est plus voilà j'espère que sa en aidera certain a plus les gsriste et v a vous
Revenir en haut Aller en bas
wolverine77

avatar

Masculin Messages : 225
-Date d'inscription : 26/02/2013
-Age : 40
-Localisation : seine et marne

MessageSujet: Re: Problème Témoin "FI"   Jeu 28 Aoû - 20:03

@wolverine77 a écrit:
Moi aussi j'ai eu ce petit problème la semaine dernière,
Je démarre la moto en respectant le cycle, je sors du garage où il faisait 15 degrés et je sors, je roule 5 minutes sous une températures de 30 degrés environ, je m'arrête au feu 1 minutes puis je repars.
Je regarde mon compteur, rodage oblige!!!!, et je m'aperçois que le Voyant FI clignote et que je n'ai plus les kms d'indiqué mais uniquement Fi.
Je roule 10 kilomètres, je m'arrête et éteint la bécane. j'attend 2 minutes puis je redémarre. Impeccable plus de problème.
Inquiet, je file à ma concession, le mécano me dis que c'est un problème très connu et qu'il s'agit en fait du câble de l'échappement qui reste un peu tendu et donc qui crée un problème que la moto identifie comme problème FI. Passage à la valise: RAS.
De plus mon mécano me dis que lorsque le témoin FI clignote et que la moto ne s'arrête pas toute seule, cela veux dire que ce n'est pas trop grave. On peu rouler jusqu'à la prochaine concession. La où il faut s'inquiéter, c'est lorsque le témoin FI est fixe.

Je reviens un peu sur ce voyant FI qui clignotait. Depuis mon post du 14/06/13, ce problème est survenu à 3 ou 4 reprises avec une forte baisse de puissance de la moto.

Lors de la prise de rendez vous pour  ma révision des 12000 , j'ai signalé le problème. Le chef d'atelier m'a confirmé que le problème était connu. C'est la valve qui gère la pollution qui se bloque en position fermée ou ouverte.

Vu que la moto est sous garantie. Il ne s'est pas embêté et à donc commander un nouveau collecteur.
Hier lors de la révision, le collecteur a donc été posé.

Il m'a précisé que si la moto n'était plus garantie, il n'aurait pas préconisé le changement du collecteur (car ca vaux un bras!!) mais il aurait supprimé la valve et shunter le fil qui "alerte" le FI. Voila, si un jour vous avez le même problème et que la moto est encore garantie, demander le changement.

Je précise que cela peux arriver uniquement avec l'échappement qui n'est pas d'origine. D'après le chef d'atelier, cette "panne" n'existe pas pour ceux qui ont le "magnifique"pot d'origine...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Témoin "FI"   

Revenir en haut Aller en bas
 
Problème Témoin "FI"
Revenir en haut 
Page 5 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» Le Havre : Le Musée-Appartement témoin (76).
» Problème application eyeliner !!!!
» Problème de déglutition
» Problème Linguistique (Conjugaison)
» pas de travail pas de problème

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: