Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 impossible de démarrer : pas de pompe ni d'info à l'écran

Aller en bas 
AuteurMessage
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 20:38

alors j'avais un clignotant défectueux à l'arrière droit.

Je décide de les remplacer cet aprem....

je précise que j'ai une alarme squale extreme 4 avec branchement sur les clignotants...

j'essaye mes clignotants : le phare s'allume, les cligno ok.

J'essaye mon alarme pour voir si les clignotants focntionnent et là l'arrière gauche clignote 2 fois et plus rien et celui de droite pas de clignotement..

je réessaye les clignotants, tout est ok mais je veux démarre rla moto et là c'est le drame : nada..

j'ai de la lumière, klaxon, etc... mais la centrale d'injection pas de bruit et au niveau du tableau de bord aucune info : l'écran vert....

si vous avez une idée car moi à part brancher les clignotants avec 2 fils (et encore... vu le résultat... Razz ) je suis en galère...







Revenir en haut Aller en bas
GSR89

avatar

Masculin Messages : 9219
-Date d'inscription : 15/11/2013
-Age : 46
-Localisation : yonne
-Emploi/loisirs : chargé d'affaires/musique/moto

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 20:41

Essai peut être de débrancher l'alarme ou de la réinitialiser elle est peut être en securité

_________________
Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1152
-Date d'inscription : 06/07/2014
-Age : 43
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 20:41

Tu n'as pas une procédure de secours pour désactiver ton alarme, car j'ai bien l'impression que c'est elle qui fout la m.. ?
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 20:42

merci les gars...

je vais lire la documentation...

Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 21:24

bon après un bon repas pour se détendre et l'avis de plusieurs personnes plus compétentes et plus calmes que moi j'ai vérifié les fusibles....

Bon c'est le fusible de la pompe qui a grillé.............

remplacé après avoir débranché le clignotant par sécurité : elle démarre.

Bon pour l'instant faudra éviter de tourner à droite... Razz

lundi on achète de nouveaux fusibles et on retend les branchements....


j'ai oublié de préciser : l'alarme c'était activé donc dès la mise en place du fusible neuf, elle s'est déclenchée.....

je me demande si je n'ai pas mis le fil d'alarme couplé aux clignotant sur le mauvais fils...



Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1152
-Date d'inscription : 06/07/2014
-Age : 43
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 21:55

"le fil vert sur le bouton vert, le fil rouge sur le bouton rouge", répètes le jusqu'à demain matin comme ça tu es sur que ta brêle prendra feu au moment de la démarrer mdr1
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 21:56

réplique culte mais tellement vrai en électricité... Razz
Revenir en haut Aller en bas
GSR89

avatar

Masculin Messages : 9219
-Date d'inscription : 15/11/2013
-Age : 46
-Localisation : yonne
-Emploi/loisirs : chargé d'affaires/musique/moto

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Sam 9 Mai - 22:04

@Bubba a écrit:
"le fil vert sur le bouton vert, le fil rouge sur le bouton rouge", répètes le jusqu'à demain matin comme ça tu es sur que ta brêle prendra feu au moment de la démarrer mdr1

mdr

Content pour toi que cela fonctionne a nouveau
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17098
-Date d'inscription : 05/12/2012
-Age : 47
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Jeu 14 Mai - 20:16

bon alors refait du travail propre : soudure, protection, et attache pour éviter les fils baladeurs....

tout fonctionne.... et sans griller de fusible....

donc c'était bien ca : inversion de fil d'alarme sur un des fils de clignotant...

Je vais pouvoir de nouveau tourner à droite..... Razz

Revenir en haut Aller en bas
GSR89

avatar

Masculin Messages : 9219
-Date d'inscription : 15/11/2013
-Age : 46
-Localisation : yonne
-Emploi/loisirs : chargé d'affaires/musique/moto

MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   Jeu 14 Mai - 20:46

Cool..
Plus de peur que de mal.

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: impossible de démarrer : pas de pompe ni d'info à l'écran   

Revenir en haut Aller en bas
 
impossible de démarrer : pas de pompe ni d'info à l'écran
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]impossible de publier un fichier .ged
» Transaction impossible sur ebay
» Sauvegardes impossible avec "Services +"
» Impossible de poster sous Google Chrome
» Décès de Peter Graves, héros de la série Mission Impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: