Forum GSR - GSX-S750

Forum GSR - GSX-S750

Forum consacré aux SUZUKI GSR750 & GSX-S750
 
AccueilPortailCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Fusible qui grille lors d'installation kit xénon HID H4

Aller en bas 
AuteurMessage
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Fusible qui grille lors d'installation kit xénon HID H4    Ven 10 Avr - 22:50

Bonjour à tous
J'espère que je poste dans la bonne section...

Donc je me suis acheté un kit xénon H4 bi xénon (avec ampoule qui pivote pour feux de route)
Je l'installe non sans mal Mad
Je le test avant tout marche.
Je remonte tout je vais faire une ballade et là le phare clignote puis s'éteint.
Je regarde sur quelques forums et j'entends que souvent le ballast grille (mauvaise qualité chinoise) donc je contacte le service client ( véga tuning) pour leur signaler il me demande si le ballast fais un sifflement. Donc je me remets sur la moto je vérifie tout et je vois que le fusible 10A du cable du kit à relier au + de la batterie a grillé.
Je le change je redémarre et là pareil il grille mais direct (avec un petit "clac") alors que la 1ere fois ça avait tenu quelques minutes.
Est ce que ça l'a déjà fait a l'un d'entre vous?
Quelqu'un aurait une idée pour sauver mon misérable échec Embarassed Embarassed

Petite précision j'ai rallonger le fil masse pour le mettre directement à la batterie, avec soudure et isolation...

Voila si quelqu'un a une idée je suis preneur....
Merci de m'avoir lu
Revenir en haut Aller en bas
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Sam 11 Avr - 8:11

Re Bonjour à tous
Petite précision après avoir re-re-vérifié toute mon installation j'ai voulu essayer avec un fusible de 15A et là ça fonctionne.
Précision je ne l'ai pas laissé ne sachant pas si c'était dangereux pour mon faisceau électrique.
Mais du coup ça veut bien dire que le ballast, le câblage et l'ampoule ne sont pas défectueux.
Alors est ce dangereux ou pas de remplacer un fusible de 10A par un de 15A...
Si quelqu'un peut m'éclairer Smile Smile Smile Smile (jeux de mots jeux de mots) Smile Smile Smile

Merci d'avance pour votre aide
Revenir en haut Aller en bas
cooper

avatar

Masculin Messages : 1808
-Date d'inscription : 28/02/2012
-Age : 38
-Localisation : Somme

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Sam 11 Avr - 11:07

évidemment que c'est dangereux pour ton faisceau car plutôt que le fusible c'est lui qui va griller.

il ne faut jamais augmenter la valeur d'un fusible qui grille ou pire le shunter affraid .
Revenir en haut Aller en bas
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Sam 11 Avr - 17:07

Merci de m'avoir répondu...
Bon ben du coup j'attends la réponse du SAV et si ça me grille toujours mes fusibles je remettrai l'ampoule d'origine.
Dommage parce que c'était vraiment le jour et la nuit le xénon et l'halogène.
Bizarre quand même que je sois le seul à qui ça le fasse parce que j'ai chercher sur le net et rien juste pour les kits xénon H7 qui contiennent 2 ampoules, là ils préconisent de remplacer le fusible de 10 par du 15.

Revenir en haut Aller en bas
pulsa10

avatar

Masculin Messages : 416
-Date d'inscription : 02/06/2014
-Age : 43
-Localisation : La Queue en Brie

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Sam 11 Avr - 22:26

@cooper a écrit:
évidemment que c'est dangereux pour ton faisceau car plutôt que le fusible c'est lui qui va griller.

il ne faut jamais augmenter la valeur d'un fusible qui grille ou pire le shunter  affraid .


+750 Le fusible protège pas le matos, il évite que le faisceau ou les fils ne surchauffent ou/et crament.
Revenir en haut Aller en bas
https://plus.google.com/photos/102510927248798103314/albums
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Lun 13 Avr - 13:49

Réponse du service client de Véga tunning concernant le fait que j'ai remplacer un fusible de 10A par un de 15A:

"Bonjour,

Un fusible de 10A ne suffit pas car le kit xénon nécessite beaucoup de courant au démarrage.
Absolument aucun risque pour votre moto.

Cordialement."


De là j'insiste et je lui dit ce que vous m'avez dit et du coup il me propose un échange... Sad Sad

Je sais pas trop quoi en penser...
Revenir en haut Aller en bas
Bubba

avatar

Masculin Messages : 1169
-Date d'inscription : 06/07/2014
-Age : 43
-Localisation : Paris/Picardie/Bourgogne

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Lun 13 Avr - 16:56

Bah si ils fournissent leur kit avec un fusible de 10A c'est que c'est censé marché avec un fusible de 10A ... Si le fusible grille c'est qu'il y a un problème quelque part (défaillance du kit ou mauvais montage) ...
Revenir en haut Aller en bas
blackbird59

avatar

Masculin Messages : 17104
-Date d'inscription : 05/12/2012
-Age : 48
-Localisation : valenciennois
-Emploi/loisirs : chauffeur/livreur/magasinier Running/VTT

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Lun 13 Avr - 19:46

bonne question, le fusible de 10A est fourni ?
Revenir en haut Aller en bas
fred35

avatar

Masculin Messages : 3264
-Date d'inscription : 17/05/2011
-Age : 43
-Localisation : boisgervilly
-Emploi/loisirs : moto

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Mar 14 Avr - 10:51

@Moitr18 a écrit:
Réponse du service client de Véga tunning concernant le fait que j'ai remplacer un fusible de 10A par un de 15A:

"Bonjour,

Un fusible de 10A ne suffit pas car le kit xénon nécessite beaucoup de courant au démarrage.
Absolument aucun risque pour votre moto.

Cordialement."


De là j'insiste et je lui dit ce que vous m'avez dit et du coup il me propose un échange... Sad Sad

Je sais pas trop quoi en penser...
Shocked Shocked Shocked qu'est ce que je lit la sa fait peur.J'ai des notion d'électricité et de lire une réponse comme sa perso je renvoie directement le matos au vendeur.Je vais essayer de t'expliquer un minimum,donc l'ampérage est la puissance il y a une formule toute bête qui P=RI.
P c'est la puissance R la résistance et I l'intensité.
je te donne un exemple un appareille qui fait 2200 watts et qui fonction sur du 220 volte consomme 10 ampère (P2200/par 220 volte = I 10 ampère ) et sa c'est pour du courent alternative le courent continue c'est un peut différent mais sa revient au même avec un rapport plus importent.
Donc ton fusible que tu remplaces par un 15 ampère a la place du 10 ampère va permêtre de tolérer une intensité plus forte se qui veut dire que tu vas autorisé a augmenter ton échauffement de ton faisceau.Le constructeur quand il choisi le diamètre des fils du faisceau prend tous sa en compte se qui lui donne une section de fils qui est choisi pour fonctionner avec une intensité de 10 ampére et non de 15.Donc effectivement sa va marcher mais faudra pas s'étonner si un jour le faisceau d'origine vient a cramer pour échauffement.PERSO JE TE LE DECONSEILLE FORTEMENT c'est au fournisseur de faire en sorte que son matériel marche avec se que le constructeur a choisi et non l'inverse en espérent avoir été clair .
Revenir en haut Aller en bas
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Mar 14 Avr - 11:12

Au moins c'est clair Smile Very Happy Very Happy
Merci Fred !!!
Bon j'ai renvoyé le ballast sans proposition de geste commercial et à mes frais.
En plus je voulais renvoyer le kit complet ils m'ont répondu que je ne devais envoyer que le ballast du coup si c'est l'ampoule ou le faisceau qui étaient défectueux je suis bon pour repayer des frais d'envoi scratch scratch scratch

Tout ça pour vous prévenir c'est pas très pro comme site, en plus si j'avais grillé le faisceau de ma moto je pense pas qu'ils auraient fait un geste non plus.
Petite précision ma moto est garantie constructeur et je suppose que si je remplace l'amperage du fusible et qu'il y a un soucis derrière ma garantie aurait sautée.


Bref j'espère que j'aurais pas de problème avec le nouveau ballast parce que ça commence à me revenir un peu cher Mad Mad Mad Mad Mad
Revenir en haut Aller en bas
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Mar 14 Avr - 11:18

@blackbird59 a écrit:
bonne question, le fusible de 10A est fourni ?


Oui avec le kit fusible de 10A. Mais j'ai dû en griller 5 ou 6 !!
Et j'en ai pas trouvé à l'unité donc à chaque fois je dois acheter une boite de 12 fusibles juste pour en avoir 2 de 10A.

Plus j'y pense plus je me dis que je pourrais demander un geste avec mes fusibles cramés et les frais d'envoi Laughing Laughing Laughing
Revenir en haut Aller en bas
fred35

avatar

Masculin Messages : 3264
-Date d'inscription : 17/05/2011
-Age : 43
-Localisation : boisgervilly
-Emploi/loisirs : moto

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Mar 14 Avr - 11:20

Pour la garantie c'est sur elle saute en cas de mauvais choix de fusible .Pour se qui est des frais pas normal qu'il soit a ta charge bon courage et tient nous au jus .
Revenir en haut Aller en bas
cooper

avatar

Masculin Messages : 1808
-Date d'inscription : 28/02/2012
-Age : 38
-Localisation : Somme

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Mar 14 Avr - 13:01

@fred35 a écrit:
@Moitr18 a écrit:
Réponse du service client de Véga tunning concernant le fait que j'ai remplacer un fusible de 10A par un de 15A:

"Bonjour,

Un fusible de 10A ne suffit pas car le kit xénon nécessite beaucoup de courant au démarrage.
Absolument aucun risque pour votre moto.

Cordialement."


De là j'insiste et je lui dit ce que vous m'avez dit et du coup il me propose un échange... Sad Sad

Je sais pas trop quoi en penser...
Shocked Shocked Shocked  qu'est ce que je lit la sa fait peur.J'ai des notion d'électricité et de lire une réponse comme sa perso je renvoie directement le matos au vendeur.Je vais essayer de t'expliquer un minimum,donc l'ampérage est la puissance il y a une formule toute bête qui P=RI.


P=RI² Wink
Revenir en haut Aller en bas
Moitr18

avatar

Masculin Messages : 13
-Date d'inscription : 17/09/2014
-Age : 33
-Localisation : Montpellier

MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    Mer 22 Avr - 0:38

Hello vous tous !!!!!! Smile Smile Smile
Bon après réception du nouveau ballast j'ai tout réinstallé comme la première fois sauf que j'ai isolé le ballast avec de la mousse et je l'ai glissé dans une petite housse (celle qui sont fourni avec les bloque disque) du coup avec la sangle je l'ai bien fixé au cadre et positionné entre le réservoir et le radiateur.
Facilement accessible pour vérifier si il chauffe pas trop de temps en temps et surtout pas en contact direct avec le cadre de la moto.
Apres une semaine d'utilisation RAS, plus de fusible qui grille donc je pense que c'était le ballast qui était HS parce que le service client ne me l'a pas certifié.
Problème résolu.
Merci en tout cas pour votre aide et les renseignements toujours bon à savoir.


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Fusible qui grille lors d'installation kit xénon HID H4    

Revenir en haut Aller en bas
 
Fusible qui grille lors d'installation kit xénon HID H4
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» aie mon fusible
» fusible qui grillé
» Installation feu arrière Top light flat plus sur moyeu SON
» l'installation des points d'assurage
» Pour installation de composants sur pc

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSR - GSX-S750 :: GSR750 & GSX-S750 :: Partie électricité-
Sauter vers: